<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
	<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->

<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch" href="//g1.nh.ee">
<link rel="dns-prefetch" href="//g2.nh.ee">
<link rel="dns-prefetch" href="//g3.nh.ee">
<link rel="dns-prefetch" href="//g4.nh.ee">
<link rel="dns-prefetch" href="//t.delfi.ee">
<link rel="dns-prefetch" href="//delfiadee.hit.gemius.pl">
<link rel="dns-prefetch" href="//gaee.hit.gemius.pl">
<link rel="dns-prefetch" href="//ado.delfi.ee">
<link rel="dns-prefetch" href="//h.delfi.ee">

		<title>Ole teadlik toodetes olevatest lisatud suhkrutest
							 - Pere ja Laps
</title>
		



			
	
										
		<meta property="og:image" content="http://g3.nh.ee/images/pix/26ee658da35d563bc7-77698252.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="Ole teadlik toodetes olevatest lisatud suhkrutest">

	
<meta property="og:url" content="http://www.delfi.ee/a/77698048">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Pere ja Laps">
<meta property="og:description" content="Esmapilgul võib info otsimine lisatud suhkrute kohta paista kui Pipi Spungi otsing, sest toidupakenditelt võib tavaliselt leida ainult toote kogu suhkrute sisalduse. See tähendab nii tooraine looduslikke kui ka tootmisel lisatuid suhkruid koos ühe numbrina. Suhkur ise on kokkuleppeline käibemõiste, mida kasutatakse põhiliselt sahharoosi, aga ka näiteks glükoosi, fruktoosi, maltoosi ja laktoosi kohta. Looduslikke suhkruid, nii sahharoosi, fruktoosi kui ka glükoosi, sisaldavad märkimisväärselt puuviljad ja marjad, laktoosi piim ja piimatooted, maltoosi idandatud odraterad. Lisatud suhkruid kasutatakse toitude ja jookide magustamiseks.">
<meta property="article:published_time" content="1490710042">

<meta property="al:ios:url" content="delfi://a/77698048" />
<meta property="al:ios:app_store_id" content="397653423" />
<meta property="al:ios:app_name" content="Delfi" />
		<meta property="al:android:url" content="delfi://a/77698048">
<meta property="al:android:package" content="ee.delfi">
<meta property="al:android:app_name" content="Delfi">

			<meta property="article:tag" content="Tervise Arengu Instituut (TAI)">
	

		
	<meta name="description" content="Esmapilgul võib info otsimine lisatud suhkrute kohta paista kui Pipi Spungi otsing, sest toidupakenditelt võib tavaliselt leida ainult toote kogu suhkrute sisalduse. See tähendab nii tooraine looduslikke kui ka tootmisel lisatuid suhkruid koos ühe numbrina. Suhkur ise on kokkuleppeline käibemõiste, mida kasutatakse põhiliselt sahharoosi, aga ka näiteks glükoosi, fruktoosi, maltoosi ja laktoosi kohta. Looduslikke suhkruid, nii sahharoosi, fruktoosi kui ka glükoosi, sisaldavad märkimisväärselt puuviljad ja marjad, laktoosi piim ja piimatooted, maltoosi idandatud odraterad. Lisatud suhkruid kasutatakse toitude ja jookide magustamiseks. - DELFI" />

	<meta name="keywords" content="Tervise Arengu Instituut (TAI)">

<link rel="image_src" href="http://g3.nh.ee/images/pix/26ee658da35d563bc7-77698252.jpg">

<link rel="canonical" href="http://perejalaps.delfi.ee/lapsetervis/ole-teadlik-toodetes-olevatest-lisatud-suhkrutest?id=77698048" />

		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://m.perejalaps.delfi.ee/article.php?id=77698048">

<script type="text/javascript">delfi_article_banner_disabled = true;</script>

<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="77698048"/>
<meta property="og:article:author" content="Kristin Salupuu, Tervise Arengu Instituudi projektijuht"/>
<meta name="cXenseParse:recs:publishtime" content="2017-03-28T17:07:22+0300"/>
<meta name="cXenseParse:recs:category" content="lapsetervis"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Pere ja Laps"/>

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE"><meta name="Author" CONTENT="perejalaps.ee">
<meta name="application-name" content="perejalaps.ee"/>
<meta name="msapplication-tooltip" content="perejalaps.ee"/>
<meta name="msapplication-starturl" content="http://perejalaps.delfi.ee/"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<meta name="msapplication-task" content="name=Delfi;action-uri=http://www.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Forte;action-uri=http://forte.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Sport;action-uri=http://sport.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Woman;action-uri=http://naistekas.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Publik;action-uri=http://publik.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Majandus;action-uri=http://arileht.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Rahva hääl;action-uri=http://rahvahaal.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Noorte hääl;action-uri=http://noortehaal.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>

<link rel="Shortcut Icon" href="http://g4.nh.ee/perejalaps/i/favicon.ico" type="image/x-icon">
<link rel="icon" href="http://g4.nh.ee/perejalaps/i/favicon.ico" type="image/x-icon" />

<script type="text/javascript" src="//g2.nh.ee/scms/?g=j,dw&amp;1489753982"></script>
<script type="text/javascript" src="//ado.delfi.ee/files/js/ado.js"></script><script type="text/javascript">
if (typeof ado!=="object") { ado={}; ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){}; }
	ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "ado.delfi.ee", id: "hgPx9MMkDHofagDtPskAa_kVfP9gUQe3iOWYshaXjML.l7"});
		</script>

<script type="text/javascript">
(function(){
	var ua = navigator.userAgent.toLowerCase(),
		keys = ["perejalaps_lapsetervis","perejalaps_77698048","perejalaps_article","article_77698048","channel_perejalaps","source_67431544","perejalaps_"];
	if (ua.match(/ipad/i) && ua.match(/os 5/)) {
		keys[keys.length] = 'ua_ipadios5';
	}
	if (ua.match(/ipad/i)) {
		keys[keys.length] = 'ua_ipad';
	}
	if (ua.match(/android 3/)) {
		keys[keys.length] = 'ua_android3';
	}

	if (document.cookie) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
	}

	if (window.cookie && cookie.get) {
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	ado.master({id: 'ZHFWdD1yQrj9ZorrrjJBtBJFY5XvAhJTxLRJXkVzhUb.L7', server: 'ado.delfi.ee', keys: keys});
	window.foto_embed_keys = keys;
})();
</script>
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=perejalaps-category.css&amp;1487321345">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=article.css&amp;1483438999">
<script type="text/javascript">dwidget.set_params('eyJzaWciOiI1Mzg5MmNjYWRkMjA3MjA5NDc4M2E4ODAzZmE5ZGYwNCJ9')</script>
<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">

<meta name="viewport" content="width=999"><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=dweather-h.css,ilmateade-h.css&amp;1478859983">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=delfi-header.css&amp;1459934571">
<link rel="stylesheet" type="text/css" href="http://h.delfi.ee/g/h/header.css?v=19.31"><link rel="stylesheet" href="//g1.nh.ee/jquery/fancybox/fancybox.css" type="text/css" media="screen"><script type="text/javascript" src="//g2.nh.ee/scms/?g=j&amp;1448457587"></script>
<script src="//g2.nh.ee/misc/dbrs/loader.php"></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsh.js,dweather-h,ilmateade-h.js,jsh,jp,dw,ps&amp;1490594300"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJkZWZhdWx0IiwiX2NhdF9JRCI6IjY5NzYwMjI1IiwiZXhJbWFnZSI6IndpZGVfaW1hZ2UiLCJleE1heFdpZCI6MTc1LCJleE1heEhlaSI6MTE1LCJsYXp5cG9pc29uIjoia2FsYTIyIiwidGltZXN0YW1wIjoiMTcwMzI4MTciLCJjc3AiOnsibGFuZyI6ImV0In0sInNpZyI6IjdkZWY4OGFlN2NlNGQ4Yjk1Y2E0MzIwZmM1YmNlMGIzIn0')</script>
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript">DCHANNEL=43;DLOCALE="et_EE";</script><script type="text/javascript" src="http://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="http://g4.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="http://g1.nh.ee/d/s/v.css">

		<link rel='stylesheet' type='text/css' href='http://g1.nh.ee/jquery/fancybox/fancybox.css'>

		<script type="text/javascript" src="//g2.nh.ee/scms/?g=perejalaps-inner.js&amp;1479204184"></script>

	<link rel="stylesheet" type="text/css" href="//g.delfi.ee/scms/?g=verticals.css&amp;1475591144">

<script type="text/javascript">
/* (c)AdOcean 2003-2017, MASTER: delfi_ee.Delfi blockadmin.ABBA.Naistekas.250x90 */
ado.master({id: 'ophb7bbe_OL1SfkMPiiPh5S0LPIiWucMslVl.FouMtX.u7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});;
</script>
<script type="text/javascript">/* (c)AdOcean 2003-2014, MASTER: delfi_ee.Delfi.P_sipinnad.tekstilink est */
ado.master({id: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7', server: 'ado.delfi.ee' });
</script>
<script type="text/javascript">/* (c)AdOcean 2003-2014, MASTER: delfi_ee.Delfi.P_sipinnad.250x250 est */
ado.master({id: 'D9SWywkwktxDBfCe38fCIJcms8hgfzJ7imnGyer8ecz.k7', server: 'ado.delfi.ee' });
</script>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, MASTER: delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom */
ado.master({id: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7', server: 'ado.delfi.ee' });
</script>
<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/pup/_/b64_pup.css?6ec5" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/pup/_/pup.css?6ec5" />
<![endif]-->
<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/cr/_/b64_cookie_ribbon.css?6784" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/cr/_/cookie_ribbon.css?6784" />
<![endif]-->
<link rel="stylesheet" type="text/css" href="//g.delfi.ee/scms/?g=pup.scss&amp;1490101179">
</head>
	<body>

	<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1458653722"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('.R.qH_O442ut5TNi0Soxq8chzeA882eH_jyZsbp2K8f.h7');
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
<!-- start slave -->
<div id="adoceandelfieeodcjptfowg" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeodcjptfowg',{myMaster:'ZHFWdD1yQrj9ZorrrjJBtBJFY5XvAhJTxLRJXkVzhUb.L7'});
</script>
<!-- end slave -->

	<div id="bodywrp">
		<div id="delfi-container-wrapper">
			<div id="ads-left-column-container">
				<div id="ads-left-column"></div>
				<div class="cb"></div>
			</div>
			<div id="delfi-container-inner">
				<div id="verticals-header">
	<a id="verticals-header-delfi-logo" href="http://www.delfi.ee/"><img src="http://g3.nh.ee/d/i/delfi_verticals_logo_tr_2015.png" alt=""></a>
	<div class="verticals-header-content">
		<a href="#" class="verticals-arrow-prev"></a>
		<ul id="verticals-header-sites" style="left:0;">
					<li><a href="http://rus.delfi.ee/">RUS</a></li>
					<li><a href="http://sport.delfi.ee/">SPORT</a></li>
					<li><a href="http://publik.delfi.ee/">PUBLIK</a></li>
					<li><a href="http://forte.delfi.ee/">FORTE</a></li>
					<li><a href="http://naistekas.delfi.ee/">NAISTEKAS</a></li>
					<li><a href="http://arileht.delfi.ee/">ÄRILEHT</a></li>
					<li><a href="http://homme.delfi.ee/">HOMME</a></li>
					<li><a href="http://kinoveeb.delfi.ee/">KINOVEEB</a></li>
					<li><a href="http://maitsed.delfi.ee/">MAITSED</a></li>
					<li><a href="http://lemmikloom.delfi.ee/">LEMMIKLOOM</a></li>
					<li><a href="http://moodnekodu.delfi.ee/">MOODNE KODU</a></li>
					<li><a href="http://reisijuht.delfi.ee/">REISIJUHT</a></li>
					<li><a href="http://alkeemia.delfi.ee/">ALKEEMIA</a></li>
					<li><a href="http://catwalk.delfi.ee/">CATWALK</a></li>
					<li><a href="http://perejalaps.delfi.ee/">PERE JA LAPS</a></li>
					<li><a href="http://elutark.delfi.ee/">ELUTARK</a></li>
					<li><a href="http://www.igav.ee/">IGAV</a></li>
					<li><a href="http://ilmateade.ee/">ILMATEADE</a></li>
					<li><a href="http://kava.delfi.ee/">TV-KAVA</a></li>
					<li><a href="http://kasulik.delfi.ee/">KASULIK</a></li>
					<li><a href="http://tv.delfi.ee/">DELFI TV</a></li>
					<li><a href="http://epl.delfi.ee/">EPL</a></li>
					<li><a href="http://ekspress.delfi.ee/">EKSPRESS</a></li>
					<li><a href="http://maaleht.delfi.ee/">MAALEHT</a></li>
					<li><a href="http://noortehaal.delfi.ee/">RAHVA HÄÄL</a></li>
					<li><a href="http://noortehaal.delfi.ee/">NOORTE HÄÄL</a></li>
					<li><a href="http://taheke.delfi.ee/">TÄHEKE</a></li>
					<li><a href="http://eestielu.delfi.ee/">EESTI ELU</a></li>
					<li><a href="http://publik.delfi.ee/horoskoop/">HOROSKOOP</a></li>
					<li><a href="http://games.delfi.ee/">MÄNGUD</a></li>
					<li><a href="http://pokker.delfi.ee/">POKKER</a></li>
					<li><a href="http://publik.delfi.ee/radio/">RAADIOD</a></li>
					<li><a href="http://kaart.otsing.delfi.ee/">KAART</a></li>
					<li><a href="http://date.delfi.ee/">DATE</a></li>
					<li><a href="http://www.zave.ee/et/all/">ZAVE</a></li>
				</ul>
		<a href="#" class="verticals-arrow-next"></a>
	</div>
</div><!-- start slave -->
<div id="adoceandelfieelolhllmogz" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieelolhllmogz',{myMaster:'ZHFWdD1yQrj9ZorrrjJBtBJFY5XvAhJTxLRJXkVzhUb.L7'});
</script>
<!-- end slave -->
<div id="header">
	<div id="top-line"></div>
	<div id="logo">
		<a class="logo" href="/"><img src="http://g3.nh.ee/perejalaps/i/perejalaps-logo.gif" width="365" height="81" alt="Pere ja Laps" border="0" /></a>
		<img class="slogan" src="http://g2.nh.ee/perejalaps/i/perejalaps-slogan.gif" width="256" height="25" alt="Kasvame üheskoos!" />	</div>
	<ul class="header-top-links">
				<li><a href="http://www.delfi.ee/misc/contact.php">Kontaktid</a></li>
		<li><a href="http://reklaam.delfi.ee/">Reklaam</a></li>
	</ul>

	<div id="search">
		<form action="/archive/">
			<input type="hidden" name="tod" value="28.03.2017">
			<input type="hidden" name="fromd" value="28.03.2016">
			<input type="hidden" name="channel" value="55">
			<input type="hidden" name="category" value="0">
			<input type="submit" class="search-magglass" value="">
			<input type="text" name="query" placeholder="Otsingusõna" value="" class="search-input">
		</form>
	</div>
	<div class="cb"></div>
	<div id="static-wallpaper" class="delfi-static-wallpaper">
		<!-- wallpaper ads -->
	</div>
	<div id="header-ads">
		<!-- header ads -->
	</div>

</div>


<div class="header-wide-banner">
	
<div id="adoceandelfieerfhrmwgijr" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieerfhrmwgijr', {myMaster: 'ZHFWdD1yQrj9ZorrrjJBtBJFY5XvAhJTxLRJXkVzhUb.L7' });
</script>
	<script>
	if (window.ado && !ado.mode) {
		document.write('<a href="http://ap.delfi.ee/b?region=1143&mode=CLICK&name=23601" target="_blank">');
		document.write('<img src="//g2.nh.ee/d/pais_mobile2.gif" width="995" height="200" border="0">');
		document.write('</a>');
		(new Image(1,1)).src = 'http://ap.delfi.ee/i?region=1143&name=23601&rid=1490711368';
	}
	</script>
	<script>
(function(){
var adf_url = 'adx.adform.net/adx/?';
adf_url += 'mid=315706&';
	adf_url += 'mkv=channel:'+"perejalaps"+'&';
	adf_url += 'mkw=' + (window.foto_embed_keys || []).join(',') + '&';
adf_url += 'rnd=' + (new Date()*1) + '&';
document.write('<scr'+'ipt data-adfscript="' + adf_url + '"></scr'+'ipt>');
 
})();
</script>
<script src="//s1.adform.net/banners/scripts/adx.js"></script>
</div>

<script type="text/javascript">
	<!--
		_dct({s: 'perejalaps', d: 't.delfi.ee'});
	//-->
</script><noscript><img src="http://t.delfi.ee/_d?s=perejalaps" nocache border="0" width="1" height="1" alt=""><br></noscript>
<tag id="tag" sid="76"></tag>
<div id="nav"><div id="nav-wrap"><ul class="l1"><li class="active"><a href="/lapsetervis/">Lapse tervis</a></li><li class="sep"></li><li><a href="/rasedus/">Rasedus ja sünnitus</a></li><li class="sep"></li><li><a href="/imik/">Beebi</a></li><li class="sep"></li><li><a href="/vaikelaps/">Väikelaps</a></li><li class="sep"></li><li><a href="/lasteaialaps/">Lasteaialaps</a></li><li class="sep"></li><li><a href="/koolilaps/">Koolilaps</a></li><li class="sep"></li><li><a href="/pere/">Pere</a></li><li class="sep"></li><li><a href="/isale/">Isale</a></li><li class="sep"></li><li><a href="/foorum/">Foorum</a></li><li class="sep"></li><li><a href="http://naistekas.delfi.ee/"><img src="http://g1.nh.ee/perejalaps/i/navi_naistekas.png" alt="Naistekas" style="margin-top: -3px;"></a></li><li class="sep"></li></ul><div class="cb"></div></div></div>
				<div id="wrapper" class="article-wrapper">
					<div id="content">
							
	
				








		


								
<div id="article" class="articleCommercial" itemscope itemtype="http://schema.org/Article">
<div class="comm_discont"><span class="comm_disc">SISUTURUNDUS</span></div>
<meta itemprop="discussionUrl" content="http://perejalaps.delfi.ee/lapsetervis/ole-teadlik-toodetes-olevatest-lisatud-suhkrutest?id=77698048&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:" />
<meta itemprop="datePublished" content="2017-03-28T17:07:22+0300" />
<meta itemprop="dateModified" content="2017-03-28T17:07:48+0300" />

<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=77698048&url=%2Flapsetervis%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=725,height=450,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>



<div class="articleCustom">

<div class="articleTitle">
<h1 itemprop="headline">Ole teadlik toodetes olevatest lisatud suhkrutest</h1></div>


<div class="articleInfo">
			
	<div class="articleDate">28. märts 2017 17:07</div>

						
<div class="articleUtility right">
																											

										<a class="articleIcon -facebook" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fperejalaps.delfi.ee%2Fa%2F77698048%26t%3DOle+teadlik+toodetes+olevatest+lisatud+suhkrutest" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis">
														<span class="articleSocial-count -facebook">0</span>
							</a>
																														

										<a class="articleIcon -twitter" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DOle+teadlik+toodetes+olevatest+lisatud+suhkrutest%20-%20http%3A%2F%2Fperejalaps.delfi.ee%2Fa%2F77698048" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris">
																</a>
																											<a href="javascript:noteToEditor();" class="articleIcon -note2editor" alt="Kirjuta toimetajale" title="Kirjuta toimetajale"></a>
											

																										<a target="_blank" href="/archive/print.php?id=77698048" class="articleIcon -print" alt="Prindi" title="Prindi"></a>
														

																																<a href="http://perejalaps.delfi.ee/lapsetervis/ole-teadlik-toodetes-olevatest-lisatud-suhkrutest?id=77698048&s2f=1" rel="nofollow" class="articleIcon -send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
								

														</div>

				
		


		<div class="articleAuthor"><img class="articleAuthor-image" src="http://ekspresskonto.ee/cws/a/35x35/x.jpg" alt="Kristin Salupuu, Tervise Arengu Instituudi projektijuht"><div class="articleAuthor-info"><b>Kristin Salupuu, Tervise Arengu Instituudi projektijuht</b><div class="articleSource">Pere ja Laps</div></div></div>


	</div>


<div class="articleContent">
<!-- cxenseparse_start -->

				<div class="articleImage" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/MediaObject"><a class="articleImage-url delfiLightboxLink" href="http://g2.nh.ee/images/pix/900x600/-sNLzOS74Dc/26ee658da35d563bc7-77698256.jpg" title="" data-title="&lt;span&gt;Ole teadlik toodetes olevatest lisatud suhkrutest&lt;/span&gt;&lt;span class=&quot;right&quot;&gt;Erakogu&lt;/span&gt;" rel="nofollow" target="_blank" itemprop="contentUrl"><img src="http://g4.nh.ee/images/pix/728x404/NGu5v38Wl1E/26ee658da35d563bc7-77698252.jpg" alt="Ole teadlik toodetes olevatest lisatud suhkrutest" width="728" height="404" itemprop="thumbnailUrl"></a><div class="articleImage-info"><span class="articleImage-source right">Erakogu</span></div></div>
			<p class="articleLead" itemprop="description">Esmapilgul võib info otsimine lisatud suhkrute kohta paista kui Pipi Spungi otsing, sest toidupakenditelt võib tavaliselt leida ainult toote kogu suhkrute sisalduse. See tähendab nii tooraine looduslikke kui ka tootmisel lisatuid suhkruid koos ühe numbrina. Suhkur ise on kokkuleppeline käibemõiste, mida kasutatakse põhiliselt sahharoosi, aga ka näiteks glükoosi, fruktoosi, maltoosi ja laktoosi kohta. Looduslikke suhkruid, nii sahharoosi, fruktoosi kui ka glükoosi, sisaldavad märkimisväärselt puuviljad ja marjad, laktoosi piim ja piimatooted, maltoosi idandatud odraterad. Lisatud suhkruid kasutatakse toitude ja jookide magustamiseks.</p>


<div class="articleBody" itemprop="articleBody">



		
						
						<p>Teadlik toituja ei kujunda oma hoiakuid ainult reklaami põhjal, vaid viskab enne pilgu ka toitumisalasele infole ja koostisosade loetelule pakendil. Viimases esitatakse kõik toidu koostisosad sisalduse kahanevas järjekorras. Seega, mida eespool on lisatud suhkrud – olgu see siis suhkur, mesi, glükoos, fruktoos, siirup või hoopis mõni peenem nimetus – , seda suurem on selle sisaldus tootes.</p><p>Kõige lihtsam on hinnata limonaadide, lisatud vitamiinidega vete ja maitsevete lisatud suhkrute sisaldust. Kui need ei sisalda peale vee, suhkrute ning lõhna- ja maitseainete mitte midagi muud, ongi toote lisatud suhkrute sisaldus pakendile märgitud kogu suhkrute sisaldus. Mahla tootmisel pole aga lubatud suhkruid lisada, seega näitab pakendile märgitud suhkrute kogus ainult tooraines looduslikult leiduvaid suhkruid.</p><p>Piimatooted, nagu piim, jogurt ja kohupiim, ei saa kunagi olla suhkruvabad, sest need sisaldavad laktoosi, mille sisaldus olenevalt tootest on keskmiselt 3–5 grammi 100 grammi kohta. Ka maitsestamata laktoosivabade piimatoodete pakenditel märgitud suhkrute kogus tuleb laktoosist, mis spetsiaalse töötluse abil on lõhustatud glükoosiks ja galaktoosiks. Kui piimatootesse on lisatud marju või puuvilju, siis osa suhkrute kogusest on puuviljades või marjades sisalduvad looduslikud suhkrud, mille kogus sõltuvalt tootest jääb 0,5–2 grammi vahele. Kui maitsestamiseks on kasutatud puuviljamaitselist maitseainet või siirupit, siis on osa suhkrutest laktoos ja ülejäänud lisatud suhkrud.</p><p>Liha- ja kalatoodete pakenditel märgitud suhkrute kogus näitab üldjuhul lisatud suhkruid. Soolastesse toitudesse pannakse vähemal või rohkemal määral suhkrut. See tugevdab soola maitset ja toob selle paremini esile. Samuti tasakaalustab suhkur toidu hapukust ja toob paremini esile vürtsikuse. Ka kodus toitu valmistades maitseainesegusid kasutades lisame toidule suhkruid, aga need on üldjuhul nii väikesed kogused, et päevas saadavat energiakogust see oluliselt ei mõjuta.</p><p>Erinevatesse kastmetesse lisatakse vähemal või rohkemal määral suhkruid, et maitseid tasakaalustada. See, kui palju on kastmetes looduslikke ja lisatud suhkruid, sõltub otseselt kastme koostisest. Näiteks magusad tšillikastmed ja ketšupid teevad oma suhkrute sisaldusega 100 grammi kohta silmad ette nii mõnelegi magustoidule, kuid muidugi pole nende tarbimiskogused päris võrreldavad. Ühegi kastmega ei tohiks toidu enda maitset lämmatada – nii peaksid kastmekogused jääma korra kohta 1–2 supilusikatäie juurde ja sellepärast pole lisatud suhkrute kogus neis märkimisväärselt suur.</p><p>Marineeritud köögiviljade suhkrute kogus võib erineda mitmekordselt. Loomulikult võib erinevus tulla toodete erinevast köögiviljasisaldusest, kuid sageli põhjustavad seda siiski suuremal või vähemal määral lisatud suhkrud. See, et maiustustes leidub palju suhkruid, ei tule ilmselt kellelegi üllatusena ja vaevalt meist keegi eelistab üht kommi või kooki teisele ainult seetõttu, et seal on vähem suhkruid. Suured maiasmokad peaksid vähendama maiustuste tarbimist ja asendama need hoopis puu- ja köögiviljasnäkkidega, mida on pea sama mõnus põske pista. Kiiretel perioodidel võib hommiku- või lõunasöögi asendamine saiakeste ja kommidega tunduda aja kokkuhoiuna, kuid tegelikkuses oleme mitmekesiselt ja tasakaalustatult toitudes tunduvalt produktiivsemad.</p><p>Ole teadlik, et magusatest jookidest, maitsestatud piimatoodetest, ise kohvile või teele suhkrut lisades ja palju töödeldud toiduaineid tarbides saad märkimisväärse lisatud suhkrute koguse. Lisatud suhkrutest saadava energiakoguse juures on toidust saadav vitamiinide ja mineraalainete hulk ebaproportsionaalselt väike. Seepärast soovitame parema enesetunde nimel teha teadlikumaid valikuid!</p>
	




<div class="articleBody-bottom">

<img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=77698048" />


		
	
	
										
		<div class="articleBody-bottomContent">
					<div class="articleSource right">
									<a target="_blank" href="http://perejalaps.delfi.ee/">
						<img src="http://g4.nh.ee/images/pix/file67431560_source-perejalaps.png" alt="Pere ja Laps" border="0" width="180" height="48">
					</a>
											</div>
		
							
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="http://perejalaps.delfi.ee/lapsetervis/ole-teadlik-toodetes-olevatest-lisatud-suhkrutest?id=77698048" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fperejalaps.delfi.ee%2Fa%2F77698048&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
					<div id="tw_sb">
			<a href="http://twitter.com/share" class="twitter-share-button" data-text="Ole teadlik toodetes olevatest lisatud suhkrutest" data-url="http://perejalaps.delfi.ee/a/77698048" data-count="horizontal">Tweet</a>
		</div>
	
			<div id="gl_sb">
			<g:plusone size="medium" href="http://perejalaps.delfi.ee/lapsetervis/ole-teadlik-toodetes-olevatest-lisatud-suhkrutest?id=77698048" lang="et"></g:plusone>
			
			<script type="text/javascript">
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js?v=1';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			
		</div>
	
	
	
	
	
</div>
<!--<![endif]-->		
				</div>


	
	
	
	
					
																								


<ul class="articleTags">
	<li class="articleBlock-header -tags">MÄRKSÕNAD</li>
	<li><a class="articleTags-url" href="http://www.delfi.ee/teemalehed/tervise-arengu-instituut-tai">Tervise Arengu Instituut (TAI)</a></li>
</ul>
									
				<div class="comm_discont"><span class="comm_disc">SISUTURUNDUS</span></div>
	

	
				
	<div style="clear: both;"></div>
</div>
</div>
<!-- cxenseparse_end -->
</div>



<div class="centerColumn" id="center">
			<div class="dwidget" id="dwidget_14226" style="display: none;overflow:hidden"></div>
<script>
dwidget.load(14226,1,{cid: Math.ceil(Math.random()*2)});
</script>
</div>


</div>


<div class="articleCustomEnd">
	</div>
	</div>




<!-- start slave -->
<div id="adoceandelfieeokhkpnjleo" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeokhkpnjleo',{myMaster:'ZHFWdD1yQrj9ZorrrjJBtBJFY5XvAhJTxLRJXkVzhUb.L7'});
</script>
<!-- end slave --><div class="dwidget" id="dwidget_7528" style="width:728px;height:2500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(7528,1)</script><div id="locationB">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a class="locationB" href="/" itemprop="url"><span itemprop="title">Pere ja Laps</span></a></span> &gt; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a class="locationB" href="/lapsetervis/" itemprop="url"><span itemprop="title">Lapse tervis</span></a></span>
</div>

					</div>
					<div id="right">
						<!-- start slave -->
<div id="adoceandelfieeygctekjpeg" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeygctekjpeg',{myMaster:'ZHFWdD1yQrj9ZorrrjJBtBJFY5XvAhJTxLRJXkVzhUb.L7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieescnkgpqpkg" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieescnkgpqpkg',{myMaster:'ZHFWdD1yQrj9ZorrrjJBtBJFY5XvAhJTxLRJXkVzhUb.L7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieepderjmkufb" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieepderjmkufb',{myMaster:'ZHFWdD1yQrj9ZorrrjJBtBJFY5XvAhJTxLRJXkVzhUb.L7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieeznempinmrx" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeznempinmrx',{myMaster:'ZHFWdD1yQrj9ZorrrjJBtBJFY5XvAhJTxLRJXkVzhUb.L7'});
</script>
<!-- end slave --><div class="dado-sl" id="adoceandelfieekadngnpstm"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, delfi_ee.Delfi blockadmin.ABBA.Naistekas.250x90.placement_6 */
ado.slave('adoceandelfieekadngnpstm', {myMaster: 'ophb7bbe_OL1SfkMPiiPh5S0LPIiWucMslVl.FouMtX.u7' });
</script><div class="dado-sl" id="adoceandelfieembejmnnqvg"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, delfi_ee.Delfi blockadmin.ABBA.Naistekas.250x90.placement_7 */
ado.slave('adoceandelfieembejmnnqvg', {myMaster: 'ophb7bbe_OL1SfkMPiiPh5S0LPIiWucMslVl.FouMtX.u7' });
</script><!-- start slave -->
<div id="adoceandelfieexmqqqoslph" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieexmqqqoslph',{myMaster:'ZHFWdD1yQrj9ZorrrjJBtBJFY5XvAhJTxLRJXkVzhUb.L7'});
</script>
<!-- end slave --><div class="bl_sep"></div>

<!-- start slave -->
<div id="adoceandelfieeypkilqgnse"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 1 */
ado.slave('adoceandelfieeypkilqgnse', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieevacponqrnz"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 2 */
ado.slave('adoceandelfieevacponqrnz', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieesbjfclkgdy"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 3 */
ado.slave('adoceandelfieesbjfclkgdy', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieepcqlfielnt"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 4 */
ado.slave('adoceandelfieepcqlfielnt', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieezdoimshuwj"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 5 */
ado.slave('adoceandelfieezdoimshuwj', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieetfmfdnlnwd"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 6 */
ado.slave('adoceandelfieetfmfdnlnwd', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieeqgdmgkfsry"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 7 */
ado.slave('adoceandelfieeqgdmgkfsry', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieenhksjxogpx"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 8 */
ado.slave('adoceandelfieenhksjxogpx', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<div class="dwidget" id="dwidget_4963" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4963,1)</script><div id="ado-PxnlynlsLTLSa3pc0LTCXPuro77TnpIJAB8Wfx_EGiz.m7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, delfi_ee.Delfi.New Delfi.Erilahendused.300x600 placet tower */ 
ado.placement({id: 'ado-PxnlynlsLTLSa3pc0LTCXPuro77TnpIJAB8Wfx_EGiz.m7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []) });
</script>
<div class="dwidget" id="dwidget_4390" style="width:250px;height:90px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4390,1)</script><div class="dwidget" id="dwidget_5109" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5109,1)</script><div class="dwidget" id="dwidget_9377" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9377,1)</script><div class="dwidget" id="dwidget_4102" style="width:250px;height:90px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4102,1)</script><div class="dwidget" id="dwidget_2135" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(2135,1)</script><div class="dwidget" id="dwidget_4929" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4929,1)</script><div class="dwidget" id="dwidget_7860" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(7860,1)</script><div class="dwidget" id="dwidget_1987" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(1987,1)</script><div class="dwidget" id="dwidget_6910" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(6910,1)</script><div class="dwidget" id="dwidget_7190" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(7190,1)</script><div class="dwidget" id="dwidget_8020" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(8020,1)</script><div class="dwidget" id="dwidget_9015" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9015,1)</script><div class="dwidget" id="dwidget_9593" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9593,1)</script><div class="dwidget" id="dwidget_10457" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(10457,1)</script><div class="dwidget" id="dwidget_11845" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11845,1)</script><div class="dwidget" id="dwidget_11391" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11391,1)</script><div class="dwidget" id="dwidget_11533" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11533,1)</script><div class="dwidget" id="dwidget_12223" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12223,1)</script><div class="dwidget" id="dwidget_12327" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12327,1)</script>
<div class="bl_sep"></div>
<div id="rb_filmilaenutus">
	<div class="rb_fl_logo"><a href="http://filmilaenutus.delfi.ee/">&nbsp;</a></div>
	<div class="rb_fl_content">
		<div class="rb_fl_poster">
			<a href="http://filmilaenutus.delfi.ee/#film/come-as-you-are"><img src="http://g2.nh.ee/wd/x/5843/r/a608585256d10602f6ad1fa0a5b552ae.trim.185x272.jpeg" width="185" height="272" border="0"></a>
		</div>
		<div class="rb_fl_title"><a href="http://filmilaenutus.delfi.ee/#film/come-as-you-are">Hasta La Vista!</a></div>
		<div class="rb_fl_submit"><a href="http://filmilaenutus.delfi.ee/#film/come-as-you-are">LAENUTA</a></div>
		<div class="rb_fl_all"><a href="http://filmilaenutus.delfi.ee/">Vaata kõiki filme</a></div>
	</div>
</div>
<div class="dwidget" id="dwidget_4368" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4368,1)</script><div class="dwidget" id="dwidget_6438" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(6438,1)</script><div class="dwidget" id="dwidget_5754" style="width:250px;height:600px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5754,1)</script><div class="dwidget" id="dwidget_3424" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(3424,1)</script><div class="dwidget" id="dwidget_4973" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4973,1)</script><div class="dwidget" id="dwidget_8269" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(8269,1)</script><div class="dwidget" id="dwidget_5541" style="width:250px;height:600px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5541,1)</script><div style="text-align: center;">

<!-- start slave -->
<div id="adoceandelfieepbojiontib"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom.250x250 #1 */
ado.slave('adoceandelfieepbojiontib', {myMaster: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7' });
</script>
<!--  end slave  -->



<!--
<div class="bl_sep"></div>
<div class="dbh">DELFI E-POED</div>
-->

<center>
<!-- start slave -->
<div id="adoceandelfieemcfqllhina"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom.230x200 #2 */
ado.slave('adoceandelfieemcfqllhina', {myMaster: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieezcmgpirmmv"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom.230x200 #3 */
ado.slave('adoceandelfieezcmgpirmmv', {myMaster: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7' });
</script>
<!--  end slave  -->
</center>
</div><div class="dwidget" id="dwidget_5958" style="width:250px;height:437px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5958,1)</script><div class="dwidget" id="dwidget_12625" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12625,1)</script>
						<div class="cb">&nbsp;</div>
					</div>
					<div class="cb"></div>
				</div>
				<div class="cb"></div>
			</div>
			<div id="ads-right-column-container">
				<div id="ads-right-column"></div>
				<div class="cb"></div>
			</div>
			<div class="cb"></div>

			<div id="pre_footer">
				
			</div>
		</div>
	</div>

	<div id="footer">
			<div class="footer-pic"></div>
<div id="delfi_footer" class="df_cf_vertical df_cfv_perejalaps">
	<div id="df_content">
	<div><h3>uudised</h3><ul><li><a href="http://www.delfi.ee/" target="_top">Delfi</a></li><li><a href="http://arileht.delfi.ee/" target="_top">Ärileht</a></li><li><a href="http://kasulik.delfi.ee/" target="_top">Kasulik</a></li><li><a href="http://sport.delfi.ee/" target="_top">Sport</a></li><li><a href="http://publik.delfi.ee/" target="_top">Publik</a></li><li><a href="http://forte.delfi.ee/" target="_top">Forte</a></li><li><a href="http://naistekas.delfi.ee/" target="_top">Naistekas</a></li></ul><ul><li><a href="http://epl.delfi.ee/" target="_top">Eesti Päevaleht</a></li><li><a href="http://ekspress.delfi.ee/" target="_blank">Eesti Ekspress</a></li><li><a href="http://maaleht.delfi.ee/" target="_top">Maaleht</a></li><li><a href="http://noortehaal.delfi.ee/" target="_top">Noorte hääl</a></li><li><a href="http://rahvahaal.delfi.ee/" target="_top">Rahva hääl</a></li><li><a href="http://tv.delfi.ee/" target="_top">Delfi TV</a></li><li><a href="http://ilmateade.delfi.ee/" target="_top">Ilmateade</a></li></ul></div><div><h3>teemaportaalid</h3><ul><li><a href="http://reisijuht.delfi.ee/" target="_top">Reisijuht</a></li><li><a href="http://moodnekodu.delfi.ee/" target="_top">Moodne Kodu</a></li><li><a href="http://maakodu.delfi.ee/" target="_top">Maakodu</a></li><li><a href="http://alkeemia.delfi.ee/" target="_top">Alkeemia</a></li><li><a href="http://catwalk.delfi.ee/" target="_top">Catwalk</a></li><li><a href="http://elutark.delfi.ee/" target="_top">Elutark</a></li></ul><ul><li><a href="http://lemmikloom.delfi.ee/" target="_top">Lemmikloom</a></li><li><a href="http://perejalaps.delfi.ee/" target="_top">Pere ja Laps</a></li><li><a href="http://www.igav.ee" target="_top">Igav</a></li><li><a href="http://maitsed.delfi.ee/" target="_top">Maitsed</a></li><li><a href="http://kinoveeb.delfi.ee/" target="_top">Kinoveeb</a></li><li><a href="http://homme.delfi.ee/" target="_top">Homme</a></li></ul></div><div><h3>meelelahutus</h3><ul><li><a href="http://games.delfi.ee/" target="_top">Mängud</a></li><li><a href="http://mangukoobas.delfi.ee/" target="_top">Mängukoobas</a></li><li><a href="http://publik.delfi.ee/radio/" target="_top">Raadiod</a></li><li><a href="http://publik.delfi.ee/horoskoop/" target="_top">Horoskoop</a></li><li><a href="http://publik.delfi.ee/kaart/" target="_top">E-kaardid</a></li></ul><ul><li><a href="http://kava.delfi.ee/" target="_top">TV-kava</a></li><li><a href="http://kaart.delfi.ee/" target="_blank">Delfi kaart</a></li><li><a href="http://date.delfi.ee/" target="_blank">Delfi Date</a></li><li><a href="http://pilt.delfi.ee/" target="_top">Delfi Pilt</a></li></ul></div><div><h3>kasulikud lingid</h3><ul><li><a href="http://shop.delfi.ee/" target="_top">E-poed</a></li><li><a href="http://vaata.delfi.ee/" target="_top">Vaata.ee</a></li><li><a href="http://lhv.delfi.ee/" target="_blank">Raha</a></li><li><a href="http://ej.delfi.ee/" target="_blank">Töö</a></li><li><a href="http://arileht.delfi.ee/valuuta/" target="_top">Valuuta</a></li><li><a href="http://www.zave.ee/" target="_blank">Zave.ee</a></li></ul></div>	</div>
</div>

<input type="hidden" id="sliding_fromCenter" value="513">
<script type="text/javascript">
	window.socDogOffset = 10;
</script>
<div id="ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Gemius.popup */
ado.placement({id: 'ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47', server: 'ado.delfi.ee' });
</script>
<!-- start slave -->
<div id="adoceandelfieerenpkslrur" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieerenpkslrur',{myMaster:'ZHFWdD1yQrj9ZorrrjJBtBJFY5XvAhJTxLRJXkVzhUb.L7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieermrqmugnch" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieermrqmugnch',{myMaster:'ZHFWdD1yQrj9ZorrrjJBtBJFY5XvAhJTxLRJXkVzhUb.L7'});
</script>
<!-- end slave --><!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>

<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'perejalaps.delfi.ee/a/77698048';
_sf_async_config.sections = 'perejalaps.delfi.ee';
_sf_async_config.authors = 'Kristin Salupuu, Tervise Arengu Instituudi projektijuht';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '504822103029656');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=504822103029656&ev=PageView&noscript=1"/></noscript>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr,pupd,pupt,blockd,pupi,enreach_f&amp;1490594300"></script>
<div id="sbookmarks_left" style="display: none;">
	<div class="fb-like" style="padding: 0 0 5px 0;" data-href="http://www.delfi.ee/a/77698048" data-send="false" data-layout="box_count" data-width="64" data-show-faces="false" data-action="like"></div>
	<div style="padding: 0 0 8px 9px;">
	<g:plusone size="tall" annotation="bubble" href="http://www.delfi.ee/a/77698048"></g:plusone>
	</div>
	<div style="padding-left: 4px;">
	<a href="https://twitter.com/share" class="twitter-share-button" data-lang="en" data-count="vertical" data-url="http://www.delfi.ee/a/77698048" data-related="DelfiEE:Värsked uudised Eestist ja välismaalt,DelfiMajandus:Delfi Majandus- ja Tarbijaleht,Forte_uudised:Tehnikamaailma uudised,ForteAuto:Uudised mootoritemaailmast,naistekas:Naisteportaal kuhu on oodatud ka mehed,PublikEE:Meelelahutusuudiste koorekiht,DelfiSport:Värsked spordiuudised Eestist ja välismaalt,EestiElu1:Kohalikud uudised üle Eesti,NoorteHaal:Portaal noortele ja noortest,RahvaHaal:Rahvaajakirjanike kodu">Tweet</a>
	</div>
</div>

<script type="text/javascript">
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/plusone.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=sbl&amp;1490594300"></script>
<div id="virus-top-bar" style="display: none; ">
	<a href="#" class="closeButton" style="float: right;padding-right: 10px; padding-top: 10px; color: #ffffff; font-weight: bold">sulge</a>
	<div class="virus-top-bar-content">
		<img id="virus-top-bar-ico" src="//g4.nh.ee/d/m/hyyum2rk.png">
		<a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=http%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore"><b>Loe lähemalt</b></a>
		<div id="virus-top-bar-title"><b>Hea lugeja, leidsime Sinu arvutist pahavara</b></div>
		<div id="virus-top-bar-sub">Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</div>
	</div>
</div>
<div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Veebilehe kasutamist jätkates nõustute küpsiste kasutamisega.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.delfi.ee/misc/privacy.php#cookies" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){

		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();

	});

	// thist must be LAST ITEM!
	$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
});
</script>
<div id="ab--notification-ribbon" class="notification-ribbon" style="display: none;">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g4.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" class="no-response" align="left">
			<h3>Reklaamiblokeerija tuvastatud</h3><p>Reklaamiblokeerija blokeerib lisaks reklaamidele ka Delfi sisu. Parema kogemuse saamiseks lülita palun blokeerija välja.</p>		</div>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<div class="textad_headline"><img src="http://g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.textad_headline');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', d: 't.delfi.ee', u: 'http://www.delfi.ee/' + document.location});}
		$('#ab--notification-ribbon').delfiTopBar({closeTime: 1});
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>

<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'ekspress.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>


<script>
if (!window.jQuery) {
	function _dct(a){"string"==typeof a&&(a={s:a});a.d?/^\w+:\/\//.test(a.d)||(a.d="http://"+a.d):a.d="http://t.delfi.ee";var c=document,b=escape,e=b(a.r||c.referrer),d=(a.u||c.location.href).split("#",2),c=b(d[0]),b=b(a.h||d[1]||"");(new Image(1,1)).src=a.d+"/_d?s="+a.s+"&u="+c+"&h="+b+"&r="+e+"&t="+1*new Date};
	_dct({s: 'nhloading_portal', u: 'http://www.delfi.ee/' + document.location});
}
</script>


<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="http://ee.hit.gemius.pl/hmapxy.js"></script>

	</div>

	<script type="text/javascript" src="//g.delfi.ee/scms/?g=article.js&amp;1489162345"></script>

<script type="text/javascript" src="//g.delfi.ee/scms/?g=verticals.js&amp;1418286440"></script>
</body>
</html>
