
<!DOCTYPE html>
<html>
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//ado.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g4.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g3.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />
	<title>HEA TEADA: Apelsinikoored on majapidamises imelised abimehed!
 - Pere ja Laps
</title>
	


			
	
										
		<meta property="og:image" content="https://g1.nh.ee/images/pix/2ff955a0f0e19a663d-80200118.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="HEA TEADA: Apelsinikoored on majapidamises imelised abimehed!">

	
<meta property="og:url" content="http://www.delfi.ee/a/80195526">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Pere ja Laps">
<meta property="og:description" content="Talvehooaeg ning õhtud kamina ees on apelsinide söömiseks lausa loodud. Kui maitsev sisu otsas, ära koori ära viska - neid läheb nutikas majapidamises tarvis. Kui kasutad koori hiljem toiduvalmistamisel, tuleks apelsin eelnevalt hoolikalt puhtaks pesta.">
<meta property="article:published_time" content="1510983002">

			<meta property="article:tag" content="apelsin">
			<meta property="article:tag" content="apelsinikoored">
			<meta property="article:tag" content="majapidamine">
			<meta property="article:tag" content="perenaine">
			<meta property="article:tag" content="soovitused">
	

				
	<meta name="description" content="Talvehooaeg ning õhtud kamina ees on apelsinide söömiseks lausa loodud. Kui maitsev sisu otsas, ära koori ära viska - neid läheb nutikas majapidamises tarvis. Kui kasutad koori hiljem toiduvalmistamisel, tuleks apelsin eelnevalt hoolikalt puhtaks pesta. - DELFI" />

	<meta name="keywords" content="apelsin, apelsinikoored, majapidamine, perenaine, soovitused">

<link rel="image_src" href="https://g1.nh.ee/images/pix/2ff955a0f0e19a663d-80200118.jpg">
<link rel="canonical" href="http://perejalaps.delfi.ee/pere/hea-teada-apelsinikoored-on-majapidamises-imelised-abimehed?id=80195526" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://m.perejalaps.delfi.ee/article.php?id=80195526">


<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="80195526"/>
<meta property="og:article:author" content=""/>
<meta name="cXenseParse:recs:publishtime" content="2017-11-18T07:30:02+0200"/>
<meta name="cXenseParse:recs:category" content="pere"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Pere ja Laps"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE"><meta name="viewport" id="viewport-meta" content="width=1024">
<link rel="Shortcut Icon" href="http://g3.nh.ee/perejalaps/ic/favicon.ico">

<meta name="Author" CONTENT="perejalaps.ee">
<meta name="application-name" content="perejalaps.ee"/>
<meta name="msapplication-tooltip" content="perejalaps.ee"/>
<meta name="msapplication-starturl" content="http://perejalaps.delfi.ee/"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<meta name="msapplication-task" content="name=Delfi;action-uri=http://www.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Forte;action-uri=http://forte.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Sport;action-uri=http://sport.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Woman;action-uri=http://naistekas.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Publik;action-uri=http://publik.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Majandus;action-uri=http://arileht.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Rahva hääl;action-uri=http://rahvahaal.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Noorte hääl;action-uri=http://noortehaal.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=perejalaps.scss,lib.scss,partners.css&amp;1510217607">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=perejalaps-article.scss&amp;1510226340">
<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=1024">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=fonts&amp;1489041919">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=j,dw,jsh,ps&amp;1489753982"></script>
<script src="//g2.nh.ee/misc/dbrs/loader.php"></script><script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=afp.js&amp;1510927389"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJkZWZhdWx0IiwiX2NhdF9JRCI6IjY3MTczMzgwIiwibGF6eXBvaXNvbiI6ImthbGEyNCIsInRpbWVzdGFtcCI6IjE3MTExODA5IiwiY3NwIjp7ImxhbmciOiJldCIsInR5cGUiOiJwZXJlamFsYXBzIn0sInNpZyI6IjRkZTA1NTQwMDUzNGIwYzlhM2MzYTIyZTczODk4NmVmIn0')</script>
<script type="text/javascript" src="//ado.delfi.ee/files/js/ado.js"></script><script type="text/javascript">
if (typeof ado!=="object") { ado={}; ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){}; }
	ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "ado.delfi.ee", id: "hgPx9MMkDHofagDtPskAa_kVfP9gUQe3iOWYshaXjML.l7"});
		</script>

<script type="text/javascript">
(function(){
	var ua = navigator.userAgent.toLowerCase(),
		keys = ["perejalaps_pere","perejalaps_80195526","perejalaps_article","article_80195526","channel_perejalaps","source_67431544"];
	if (ua.match(/ipad/i) && ua.match(/os 5/)) {
		keys[keys.length] = 'ua_ipadios5';
	}
	if (ua.match(/ipad/i)) {
		keys[keys.length] = 'ua_ipad';
	}
	if (ua.match(/android 3/)) {
		keys[keys.length] = 'ua_android3';
	}

	if (document.cookie) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
	}

	if (window.cookie && cookie.get) {
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	ado.master({id: 'qgOcskQ07aAInq5gJ5cxDV09MiBmJP58O9ndx19BY5z.67', server: 'ado.delfi.ee', keys: keys});
	window.foto_embed_keys = keys;
})();
</script>
<script type="text/javascript">DCHANNEL=43;DLOCALE="et_EE";</script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<style>
	.header-top {
		overflow: hidden;
	}
</style>
<script>
$(function(){
	if (typeof $.fn.slick !== "undefined") {
		$(".verticals-header-sites").slick({
			infinite: false,
			dots:  false,
			slidesToShow: 13,
			slidesToScroll: 3,
			variableWidth: true,
			slide: 'a',
			nextArrow: '<span class="slick-next slick-arrow">❯</span>',
			prevArrow: '<span class="slick-prev slick-arrow">❮</span>'
		});
	}
});
</script><script type="text/javascript" src="https://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="https://g4.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="http://g1.nh.ee/d/s/v.css">

<script type="text/javascript">/* (c)AdOcean 2003-2014, MASTER: delfi_ee.Delfi.P_sipinnad.tekstilink est */
ado.master({id: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7', server: 'ado.delfi.ee' });
</script>
<script type="text/javascript">/* (c)AdOcean 2003-2014, MASTER: delfi_ee.Delfi.P_sipinnad.250x250 est */
ado.master({id: 'D9SWywkwktxDBfCe38fCIJcms8hgfzJ7imnGyer8ecz.k7', server: 'ado.delfi.ee' });
</script>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, MASTER: delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom */
ado.master({id: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7', server: 'ado.delfi.ee' });
</script></head>
<body class="ch-perejalaps" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1509017280"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('.R.qH_O442ut5TNi0Soxq8chzeA882eH_jyZsbp2K8f.h7');
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
	<div id="adoceandelfieeomfhdrllvo" class="dado-sl"></div>
	<script>
	if (Math.floor(Math.random()*100)+1 < 34 && window.delfi_afp && delfi_afp.show_siteheader && (!navigator.userAgent.match(/Mobile/) || navigator.userAgent.match(/iPad/))) {
				delfi_afp.show_siteheader({
			mid: 466467,
			mkw: ["perejalaps_pere","perejalaps_80195526","perejalaps_article","article_80195526","channel_perejalaps","source_67431544"],
			mkv: {"channel":"perejalaps"}		});
	} else {
		ado.slave('adoceandelfieeomfhdrllvo',{myMaster:'qgOcskQ07aAInq5gJ5cxDV09MiBmJP58O9ndx19BY5z.67'});
	}
	</script>
	
	<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
<header id="header" class="header" data-sticky-offset="-107">
	<div class="header-top">
		<div class="content">
			<div class="row">
				<div class="header-top-left col col-10">
					<a class="verticals-header-delfi-logo" href="http://www.delfi.ee/"><img src="//g1.nh.ee/d/i/delfi_verticals_logo_2017.svg" width=36 height=10 alt=""></a>
					<div class="verticals-header-sites">
			<a href="http://rus.delfi.ee/" class="verticals-header-site">RUS</a>
			<a href="http://sport.delfi.ee/" class="verticals-header-site">SPORT</a>
			<a href="http://publik.delfi.ee/" class="verticals-header-site">PUBLIK</a>
			<a href="http://forte.delfi.ee/" class="verticals-header-site">FORTE</a>
			<a href="http://naistekas.delfi.ee/" class="verticals-header-site">NAISTEKAS</a>
			<a href="http://arileht.delfi.ee/" class="verticals-header-site">ÄRILEHT</a>
			<a href="http://kinoveeb.delfi.ee/" class="verticals-header-site">KINOVEEB</a>
			<a href="http://maitsed.delfi.ee/" class="verticals-header-site">MAITSED</a>
			<a href="http://lemmikloom.delfi.ee/" class="verticals-header-site">LEMMIKLOOM</a>
			<a href="http://moodnekodu.delfi.ee/" class="verticals-header-site">MOODNE KODU</a>
			<a href="http://reisijuht.delfi.ee/" class="verticals-header-site">REISIJUHT</a>
			<a href="http://alkeemia.delfi.ee/" class="verticals-header-site">ALKEEMIA</a>
			<a href="http://catwalk.delfi.ee/" class="verticals-header-site">CATWALK</a>
			<a href="http://ehitusruudus.delfi.ee/" class="verticals-header-site">EHITUSRUUDUS</a>
			<a href="http://perejalaps.delfi.ee/" class="verticals-header-site">PERE JA LAPS</a>
			<a href="http://elutark.delfi.ee/" class="verticals-header-site">ELUTARK</a>
			<a href="http://www.igav.ee/" class="verticals-header-site">IGAV</a>
			<a href="http://ilmateade.ee/" class="verticals-header-site">ILMATEADE</a>
			<a href="http://kava.delfi.ee/" class="verticals-header-site">TV-KAVA</a>
			<a href="http://kasulik.delfi.ee/" class="verticals-header-site">KASULIK</a>
			<a href="http://tv.delfi.ee/" class="verticals-header-site">DELFI TV</a>
			<a href="http://epl.delfi.ee/" class="verticals-header-site">EPL</a>
			<a href="http://ekspress.delfi.ee/" class="verticals-header-site">EKSPRESS</a>
			<a href="http://maaleht.delfi.ee/" class="verticals-header-site">MAALEHT</a>
			<a href="http://noortehaal.delfi.ee/" class="verticals-header-site">RAHVA HÄÄL</a>
			<a href="http://noortehaal.delfi.ee/" class="verticals-header-site">NOORTE HÄÄL</a>
			<a href="http://publik.delfi.ee/horoskoop/" class="verticals-header-site">HOROSKOOP</a>
			<a href="http://games.delfi.ee/" class="verticals-header-site">MÄNGUD</a>
			<a href="http://pokker.delfi.ee/" class="verticals-header-site">POKKER</a>
			<a href="http://publik.delfi.ee/radio/" class="verticals-header-site">RAADIOD</a>
			<a href="http://kaart.otsing.delfi.ee/" class="verticals-header-site">KAART</a>
			<a href="http://date.delfi.ee/" class="verticals-header-site">DATE</a>
			<a href="http://www.zave.ee/et/all/" class="verticals-header-site">ZAVE</a>
	</div>				</div>
				<div class="header-top-right col col-2">
					<a href="http://www.ekspressmeedia.ee/reklaam/veeb" target="_blank" class="header-top-right__link">Reklaam</a><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank" class="header-top-right__link">Kontakt</a><a href="http://otsing.delfi.ee/" target="_blank" class="header-top-right__link">Otsing</a><span class="header-top-right__link">|</span><a href="http://www.delfi.ee/vihje/" target="_top" class="header-top-right__link header-top-right__link--send">Vihja</a><span id="social-data"><a href="#" target="_blank" class="header-top-right__link header-top-right__link--social"></a></span><span id="sso-data"><a href="http://ekspresskonto.ee/login.php" target="_blank" class="header-top-right__link header-top-right__link--user"></a></span><a href="http://www.delfi.ee/archive/" target="_blank" class="header-top-right__link header-top-right__link--search"></a>				</div>
			</div>
		</div>
	</div>
	<div class="content">
		<div class="row row-align-center header-middle">
			<div class="col col-4 header__logo">
			<a href="/"><img id="dh_ull_sitelogo" src="//h.delfi.ee/g/l/logo_perejalaps.svg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
			<div class="col col-4">
									<div class="header-slogan header-slogan--perejalaps">
						<img src="//g1.nh.ee/perejalaps/i/slogan.svg" alt="Kasvame üheskoos">
					</div>
											</div>
			<div class="col col-4 js-mobile__search" style="text-align:right;">
				<div class="header-vert-search">
					<form action="/archive/">
						<input type="hidden" name="fromd" value="18.11.2016" class="header-search__input">
						<input type="hidden" name="tod" value="18.11.2017" class="header-search__input">
						<input type="text" name="query" class="header-vert-search__input">
						<button type="submit" class="header-vert-search__button"></button>
					</form>
				</div>
				<span id="sso-data"><a href="http://ekspresskonto.ee/login.php" target="_blank" class="header-top-right__link header-top-right__link--user"></a></span>
			</div>
		</div>
	</div>
	<div class="header__main-navi">
		<div class="content">
			<div class="row row-align-center main-navi__container">
				<a href="#" class="header__menu-burger">
					<i class="hamburger-inner"></i>
				</a>
								<div class="navigation col col--no-gutter">
					<a class="navigation__item navigation__item--active" href="/pere/" target="_top">Pere</a>
<a class="navigation__item" href="/rasedus/" target="_top">Rasedus ja sünnitus</a>
<a class="navigation__item" href="/imik/" target="_top">Beebi</a>
<a class="navigation__item" href="/vaikelaps/" target="_top">Väikelaps</a>
<a class="navigation__item" href="/lasteaialaps/" target="_top">Lasteaialaps</a>
<a class="navigation__item" href="/koolilaps/" target="_top">Koolilaps</a>
<a class="navigation__item" href="/isale/" target="_top">Isale</a>
<a class="navigation__item" href="/lapsetervis/" target="_top">Lapse tervis</a>				</div>
				<span id="sso-data"><a href="http://ekspresskonto.ee/login.php" target="_blank" class="header-top-right__link header-top-right__link--user sso-logged-in"></a></span>
			</div>
		</div>
	</div>
		<div class="navigation--hidden">
		<div class="content">
						<iframe src="" data-src="http://h.delfi.ee/sitemap16.php?csp=perejalaps" width="1024" height="403" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
					</div>
	</div>
</header>

<div class="content">
	<div class="row">
		<div class="col" style="text-align:center;">
			<script type="text/javascript" src="//adx.adform.net/adx/?mid=435611&mkv=channel:perejalaps&mkw=perejalaps_pere,perejalaps_80195526,perejalaps_article,article_80195526,channel_perejalaps,source_67431544&"></script>		</div>
	</div>
</div>
<tag id="tag" sid=""></tag>

	
	<div id="main" role="main" class="content">
	


	

	






	

		

<article id="article" class="row article" itemscope itemtype="http://schema.org/Article">

<meta itemprop="discussionUrl" content="http://perejalaps.delfi.ee/pere/hea-teada-apelsinikoored-on-majapidamises-imelised-abimehed?id=80195526&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:0" />
<meta itemprop="datePublished" content="2017-11-18T07:30:02+0200" />
<meta itemprop="dateModified" content="2017-11-18T07:30:02+0200" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=80195526&url=%2Fpere%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>
	<script type="text/javascript">
ado.master({id: '.c4K3mOQovrwUUL65TN6fKcDXf5giftSJOOYaQjpiFn.y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});
</script>

<div class="col col-12 article__top"><div class="article__date">18.11.2017, 07:30</div><h1 itemprop="headline" class="article__title" data-parents="Pere">HEA TEADA: Apelsinikoored on majapidamises imelised abimehed!</h1><br clear="all"><div class="article__info">
		
	<div class="author author--no-picture">
		<div class="author__data">
			<div class="author__name">Pere ja Laps</div>
		</div>
	</div>

<div class="article-utility pull-right">
				<a target="_blank" href="//rus.delfi.ee/" class="navigation__item">RUS</a>
																							

										<span class="headline-share-fb headline-share-fb--article"><span class="headline-share-fb__count">1</span></span>			<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fperejalaps.delfi.ee%2Fa%2F80195526%26t%3DHEA+TEADA%3A+Apelsinikoored+on+majapidamises+imelised+abimehed%21" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis">
							</a>
																														

										<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DHEA+TEADA%3A+Apelsinikoored+on+majapidamises+imelised+abimehed%21%20-%20http%3A%2F%2Fperejalaps.delfi.ee%2Fa%2F80195526" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris">
																</a>
																											<a href="/note.php?id=80195526&url=%2Fpere%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor mobile-hide" alt="Kirjuta toimetajale" title="Kirjuta toimetajale"></a>
											

																										<a target="_blank" href="/archive/print.php?id=80195526" class="icon-rounded icon--print mobile-hide" alt="Prindi" title="Prindi"></a>
														

																																<a href="/misc/common/s2f.php?id=80195526&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale" target="_blank"></a>
								

														</div>

</div><hr></div><div class="col col-12">	<figure class="headline__picture" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/MediaObject"><a class="articleImage-url delfiLightboxLink" href="//g4.nh.ee/images/pix/900x600/YZOJUIo_lvc/2ff955a0f0e19a663d-80200122.jpg" title="Foto: Shutterstock" data-title="Foto: Shutterstock" rel="nofollow" target="_blank" itemprop="contentUrl"><img src="//g3.nh.ee/images/pix/1000x465/sJ-XK8DrmI8/2ff955a0f0e19a663d-80200116.jpg" alt="HEA TEADA: Apelsinikoored on majapidamises imelised abimehed!" width="1000" height="465" itemprop="thumbnailUrl"></a><figcaption class="picture__caption picture-info"><span class="picture-info__caption pull-left">Foto: Shutterstock</span></figcaption></figure>
</div>

<div class="col article__content">

<!-- cxenseparse_start -->


<p class="article__chunk article__chunk--lead" itemprop="description">Talvehooaeg ning õhtud kamina ees on apelsinide söömiseks lausa loodud. Kui maitsev sisu otsas, ära koori ära viska - neid läheb nutikas majapidamises tarvis. Kui kasutad koori hiljem toiduvalmistamisel, tuleks <a href="http://www.delfi.ee/teemalehed/apelsin" title="apelsin" class="ttl_link textTag_26223517" target="_blank">apelsin</a> eelnevalt hoolikalt puhtaks pesta.</p>


<div class="article__body" itemprop="articleBody">


		
										
	
			<p>Pruun suhkur ei paaku, kui sellele lisada mõned aplesinikoored.</p><p>Kuivanud koored on suurepärane tulehakatis.</p><p>Kui tahad salatitele huvitavat lisamaitset anda, valmista apelsinikooreõli. Selleks vala apelsinikoortele oliivõli ja lase seista.</p><p>Värsked <a href="http://www.delfi.ee/teemalehed/apelsinikoored" title="apelsinikoored" class="ttl_link textTag_71095753" target="_blank">apelsinikoored</a> aitavad vabaneda kraanikausis ja köögi töötasapinnal olevast mustusest ning saada puhtaks rasvased potid-pannid. Tuleb vaid koore pehme poolega hõõruda. Tasub proovida!</p><div class="article__chunk"><div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-1843213557-1302" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1510927389";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1843213557-1302","mid":450603,"mkw":["perejalaps_pere","perejalaps_80195526","perejalaps_article","article_80195526","channel_perejalaps","source_67431544"],"mkv":{"channel":"perejalaps"},"lazyload":true});
		})();
					</script>
			</div></div><p>Selleks, et luua tuppa head lõhna, võib lükkida apelsinikoored niidi otsa ning saadud kett üles riputada.</p><p>Apelsinikoored eemaldavad halva lõhna külmkapis. Võta poole apelsini koor, täida see soolaga, pane kausikesse ja aseta nädalaks või kaheks külmikusse.</p><p>Allikas: <a href="http://elukunst.com/kuidas-apelsinikoori-majapidamises-ara-kasutada/" target="_blank">elukunst.com</a></p>
								<div class="article__chunk"><div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-1843213557-5804" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1510927389";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1843213557-5804","mid":450603,"mkw":["perejalaps_pere","perejalaps_80195526","perejalaps_article","article_80195526","channel_perejalaps","source_67431544"],"mkv":{"channel":"perejalaps"},"lazyload":true});
		})();
					</script>
			</div></div>			




	<!-- cxenseparse_end -->

</div><div class="article-bottom clearfix">

	
		
					<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="http://perejalaps.delfi.ee/pere/hea-teada-apelsinikoored-on-majapidamises-imelised-abimehed?id=80195526" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fperejalaps.delfi.ee%2Fa%2F80195526&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
					<div id="tw_sb">
			<a href="http://twitter.com/share" class="twitter-share-button" data-text="HEA TEADA: Apelsinikoored on majapidamises imelised abimehed!" data-url="http://perejalaps.delfi.ee/a/80195526" data-count="horizontal">Tweet</a>
		</div>
	
			<div id="gl_sb">
			<g:plusone size="medium" href="http://perejalaps.delfi.ee/pere/hea-teada-apelsinikoored-on-majapidamises-imelised-abimehed?id=80195526" lang="et"></g:plusone>
			
			<script type="text/javascript">
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js?v=1';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			
		</div>
	
	
	
	
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right">
					<a target="_blank" href="http://perejalaps.delfi.ee/" class="article-info__source-logo">
				<img src="http://g4.nh.ee/images/pix/file67431560_source-perejalaps.png" alt="Pere ja Laps" border="0" width="180" height="48">
			</a>
					</div>

</div>
				<div class="row headlines--related headlines--horizontal"><div class="col col-12"><div class="headlines__title headlines__title--no-border-bottom">Seotud lood:</div></div><div class="col col-6"><article class="headline"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://perejalaps.delfi.ee/pere/nippe-perenaisele-kuidas-valida-koju-veekeetjat?id=77081238" class="headline__media"><figure class="headline__picture"><img src="//g1.nh.ee/images/pix/80x80/KxqPKyeFkBw/f305f5890549108b23-77082062.jpg" alt="Nippe perenaisele: kuidas valida koju veekeetjat"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://perejalaps.delfi.ee/pere/nippe-perenaisele-kuidas-valida-koju-veekeetjat?id=77081238">Nippe perenaisele: kuidas valida koju veekeetjat</a></h1></div></article></div><div class="col col-6"><article class="headline"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://perejalaps.delfi.ee/pere/nipinurk-neli-kavalat-eluhakki-mis-pesupesemise-imelihtsaks-teevad?id=78787800" class="headline__media"><figure class="headline__picture"><img src="//g2.nh.ee/images/pix/80x80/2IeBMmcpdY4/8jpg-78787938.jpg" alt="NIPINURK | Neli kavalat eluhäkki, mis pesupesemise imelihtsaks teevad"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://perejalaps.delfi.ee/pere/nipinurk-neli-kavalat-eluhakki-mis-pesupesemise-imelihtsaks-teevad?id=78787800">NIPINURK | Neli kavalat eluhäkki, mis pesupesemise imelihtsaks teevad</a></h1>&nbsp;<a href="http://perejalaps.delfi.ee/pere/nipinurk-neli-kavalat-eluhakki-mis-pesupesemise-imelihtsaks-teevad?id=78787800&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(10)</a></div></article></div><div class="col col-6"><article class="headline"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://perejalaps.delfi.ee/pere/kui-ruttu-saab-sinu-koogiratikust-bakterite-kasvulava?id=79431552" class="headline__media"><figure class="headline__picture"><img src="//g4.nh.ee/images/pix/80x80/EHQN7zBnzXo/0552459b0fba1cfa01-79431890.jpg" alt="Kui ruttu saab sinu köögirätikust bakterite kasvulava?"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://perejalaps.delfi.ee/pere/kui-ruttu-saab-sinu-koogiratikust-bakterite-kasvulava?id=79431552">Kui ruttu saab sinu köögirätikust bakterite kasvulava?</a></h1>&nbsp;<a href="http://perejalaps.delfi.ee/pere/kui-ruttu-saab-sinu-koogiratikust-bakterite-kasvulava?id=79431552&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(2)</a></div></article></div><div class="col col-6"><article class="headline"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://perejalaps.delfi.ee/pere/5-nutikat-nippi-kodu-koristamisel?id=79662566" class="headline__media"><figure class="headline__picture"><img src="//g3.nh.ee/images/pix/80x80/L2oHIv--y6w/be0c359ccfd9e23fa9-79663084.jpg" alt="5 nutikat nippi kodu koristamisel"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://perejalaps.delfi.ee/pere/5-nutikat-nippi-kodu-koristamisel?id=79662566">5 nutikat nippi kodu koristamisel</a></h1></div></article></div><div class="col col-6"><article class="headline"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://perejalaps.delfi.ee/isale/isa-blogi-miks-naised-ja-mehed-kodu-koristamisest-nii-erinevalt-aru-saavad?id=70019689" class="headline__media"><figure class="headline__picture"><img src="//g1.nh.ee/images/pix/80x80/Z1RqwQDGqoM/d6942544bba1452b7f-70019745.jpg" alt="Isa blogi: miks naised ja mehed kodu koristamisest nii erinevalt aru saavad?"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://perejalaps.delfi.ee/isale/isa-blogi-miks-naised-ja-mehed-kodu-koristamisest-nii-erinevalt-aru-saavad?id=70019689">Isa blogi: miks naised ja mehed kodu koristamisest nii erinevalt aru saavad?</a></h1>&nbsp;<a href="http://perejalaps.delfi.ee/isale/isa-blogi-miks-naised-ja-mehed-kodu-koristamisest-nii-erinevalt-aru-saavad?id=70019689&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(1)</a></div></article></div><div class="col col-6"><article class="headline"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://perejalaps.delfi.ee/pere/vannituba-laikima-kasulikud-noksud-sanitaartehnika-puhastamiseks?id=79724894" class="headline__media"><figure class="headline__picture"><img src="//g3.nh.ee/images/pix/80x80/0jM1P2fsVt8/fcbe959d4a6ab439d5-79725564.jpg" alt="Vannituba läikima: kasulikud nõksud sanitaartehnika puhastamiseks"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://perejalaps.delfi.ee/pere/vannituba-laikima-kasulikud-noksud-sanitaartehnika-puhastamiseks?id=79724894">Vannituba läikima: kasulikud nõksud sanitaartehnika puhastamiseks</a></h1></div></article></div><div class="col col-6"><article class="headline"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://perejalaps.delfi.ee/pere/millised-kodutood-peaksid-lapsel-varakult-selged-olema?id=78731630" class="headline__media"><figure class="headline__picture"><img src="//g3.nh.ee/images/pix/80x80/UzAek6_T-Ww/1fb4359f98193b77f7-80025872.jpg" alt="Millised kodutööd peaksid lapsel varakult selged olema?"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://perejalaps.delfi.ee/pere/millised-kodutood-peaksid-lapsel-varakult-selged-olema?id=78731630">Millised kodutööd peaksid lapsel varakult selged olema?</a></h1></div></article></div></div>			<img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=80195526" />
	
	
		
		
		
												

<div class="tags">
		<ul class="tags__list">
		<li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/apelsin" target="_blank">apelsin</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/apelsinikoored" target="_blank">apelsinikoored</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/majapidamine" target="_blank">majapidamine</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/perenaine-0" target="_blank">perenaine</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/soovitused" target="_blank">soovitused</a></li>
	</ul>
</div>
	</div>

			
		
			<div class="article__comments-form">
<div class="bl_sep"></div>
<script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?t=comment2014"></script><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=comment2014-css&amp;1502887342">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=comment2014-js&amp;1384868676"></script>
<div class="bl_sep"></div><div id="comment-dark-skin-wrapper">

	<div id="comments-listing">
		<div class="comment-thread-switcher-list comment-thread-switcher-selected-reg comment-article-view comment-thread-switcher-list-reg-only">
			<a href="javascript:void(1);" data-href="http://perejalaps.delfi.ee/pere/hea-teada-apelsinikoored-on-majapidamises-imelised-abimehed?id=80195526&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+maaleht+%28Maaleht.ee%29&amp;com=1&amp;reg=1" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-reg" onclick="CommentList.switchThread(event, 2)">Registreeritud <span>(0)</span></a>
						<div class="clearfix"></div>
			<div class="comment-thread-switcher-list-arrow-container">
				<div class="comment-thread-switcher-list-arrow"></div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>

			<div class="comment-add-form comment-add-new-form comment-form-user-reg comment-post-reg" >
		<a name="add-new-form"></a>
		<div class="comment-post-form-information" >
		<div class="top-comments-information">
			<div class="comments-information comments-top-info"></div>
			<div class="wrap_info">
				<span class="top_info_text">
									</span>
			</div>
		</div>
	</div>
				<form action="http://perejalaps.delfi.ee/pere/hea-teada-apelsinikoored-on-majapidamises-imelised-abimehed?id=80195526&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+maaleht+%28Maaleht.ee%29&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="http://perejalaps.delfi.ee/pere/hea-teada-apelsinikoored-on-majapidamises-imelised-abimehed?id=80195526&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+maaleht+%28Maaleht.ee%29&amp;com=1&amp;reg=1" data-regcount="0">
							<div class="comment-add-title">Jäta kommentaar</div>
										<div class="comment-add-info-text">
					ARTIKLIT SAAB KOMMENTEERIDA AINULT REGISTREERITUD KASUTAJA!				</div>
									<div class="dcdb-embed">
				<div id="comment-dcdb-embed-code-add"></div>
								<div class="clearfix"></div>
			</div>
			<div class="comment-error-msg comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Sinu nimi" />
			</div>
			<div class="comment-error-msg comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Kirjuta oma kommentaar siia"></textarea>
			</div>

			
			<button class="comment-add-post-btn">Postita</button>
			<div class="comment-terms">
				Postitades kommentaari nõustud <a href="/misc/cc/texts/et_EE/tos.php" class="comment_tos_link" target="_blank">reeglitega</a>							</div>

							<div class="comment-add-form-listing-url-spacer"></div>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-anonymous" href="http://perejalaps.delfi.ee/pere/hea-teada-apelsinikoored-on-majapidamises-imelised-abimehed?id=80195526&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+maaleht+%28Maaleht.ee%29&amp;com=1&amp;reg=0">Loe kommentaare<span></span></a>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-registered" href="http://perejalaps.delfi.ee/pere/hea-teada-apelsinikoored-on-majapidamises-imelised-abimehed?id=80195526&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+maaleht+%28Maaleht.ee%29&amp;com=1&amp;reg=1">Loe kommentaare<span></span></a>
						<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
										<input type="hidden" name="regonly" value="1" />
									<input type="hidden" name="content_entity_id" value="80195526" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="80195526" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="http://perejalaps.delfi.ee/pere/hea-teada-apelsinikoored-on-majapidamises-imelised-abimehed?id=80195526" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="43" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	
</div>
<script type="text/javascript" src="http://ekspresskonto.ee/delfi.ee/sso/embed.php?l=et&s=comment2014&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
<script>
	
	$(function(){
		CommentList.init();
	});
	
</script></div>
<div class="bl_sep"></div><script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
</div>								<section class="row headlines-wide">
	<div class="col col-12">
		<h1 class="headlines__title headlines-vertical__title">PERE JA LAPS TOP</h1>
	</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://perejalaps.delfi.ee/pere/aastalopu-suhtehoroskoop?id=80181702">Aastalõpu suhtehoroskoop</a></h1><div class="article__date">16.11.2017</div></div><a href="http://perejalaps.delfi.ee/pere/aastalopu-suhtehoroskoop?id=80181702" class="headline__media"><figure class="headline__picture"><img src="//g1.nh.ee/images/pix/1000x624/PdFdboUwnsY/07aa75a0d3c5e0962c-80181852.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://perejalaps.delfi.ee/pere/aastalopu-suhtehoroskoop?id=80181702" class="headline__lead">Uuri, mida toob aasta lõpp eraelus — nii lähedastega üldse kui nimelt sinu isiklikes südameasjades! Tähemärgi kaupa muidugi.</a><div class="headline__bottom-links"><a href="http://perejalaps.delfi.ee/pere/aastalopu-suhtehoroskoop?id=80181702" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DAastal%C3%B5pu+suhtehoroskoop%20-%20http%3A%2F%2Fperejalaps.delfi.ee%2Fa%2F80181702" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fperejalaps.delfi.ee%2Fa%2F80181702%26t%3DAastal%C3%B5pu+suhtehoroskoop" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80181702&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://perejalaps.delfi.ee/vaikelaps/millisele-istmele-sina-autos-oma-lapse-turvatooli-kinnitad-ja-kas-tead-kus-on-koige-turvalisem-last-autos-soidutada?id=80193354">Millisele istmele sina autos oma lapse turvatooli kinnitad? Ja kas tead, kus on kõige turvalisem last autos sõidutada?</a></h1><div class="article__date">17.11.2017</div></div><a href="http://perejalaps.delfi.ee/vaikelaps/millisele-istmele-sina-autos-oma-lapse-turvatooli-kinnitad-ja-kas-tead-kus-on-koige-turvalisem-last-autos-soidutada?id=80193354" class="headline__media"><figure class="headline__picture"><img src="//g3.nh.ee/images/pix/1000x624/CVgKa1SAsEM/ead215a0eb042698c8-80193620.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://perejalaps.delfi.ee/vaikelaps/millisele-istmele-sina-autos-oma-lapse-turvatooli-kinnitad-ja-kas-tead-kus-on-koige-turvalisem-last-autos-soidutada?id=80193354" class="headline__lead">Lapse turvatooli eelistatud koht on autos kõrvalistuja selja taga, näitab PZU Kindlustuse korraldatud küsitlus. Nii arvas ligi 50 protsenti vastanutest. Veidi alla 5 protsendi märkis, et nad kinnitavad turvatooli auto tagaistme keskmisele kohale</a><div class="headline__bottom-links"><a href="http://perejalaps.delfi.ee/vaikelaps/millisele-istmele-sina-autos-oma-lapse-turvatooli-kinnitad-ja-kas-tead-kus-on-koige-turvalisem-last-autos-soidutada?id=80193354" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DMillisele+istmele+sina+autos+oma+lapse+turvatooli+kinnitad%3F+Ja+kas+tead%2C+kus+on+k%C3%B5ige+turvalisem+last+autos+s%C3%B5idutada%3F%20-%20http%3A%2F%2Fperejalaps.delfi.ee%2Fa%2F80193354" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fperejalaps.delfi.ee%2Fa%2F80193354%26t%3DMillisele+istmele+sina+autos+oma+lapse+turvatooli+kinnitad%3F+Ja+kas+tead%2C+kus+on+k%C3%B5ige+turvalisem+last+autos+s%C3%B5idutada%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80193354&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-1843213557-8334" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1510927389";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1843213557-8334","mid":450603,"mkw":["perejalaps_pere","perejalaps_80195526","perejalaps_article","article_80195526","channel_perejalaps","source_67431544"],"mkv":{"channel":"perejalaps"},"lazyload":true});
		})();
					</script>
			</div>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://perejalaps.delfi.ee/pere/lihtsad-asjad-mis-aitavad-grippi-ja-teisi-viirushaigusi-eemal-hoida?id=80192050">Lihtsad asjad, mis aitavad grippi ja teisi viirushaigusi eemal hoida</a></h1><div class="article__date">17.11.2017</div></div><a href="http://perejalaps.delfi.ee/pere/lihtsad-asjad-mis-aitavad-grippi-ja-teisi-viirushaigusi-eemal-hoida?id=80192050" class="headline__media"><figure class="headline__picture"><img src="//g2.nh.ee/images/pix/1000x624/LziVgNUxn6g/29b9d5a0e938f94e3a-80192154.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://perejalaps.delfi.ee/pere/lihtsad-asjad-mis-aitavad-grippi-ja-teisi-viirushaigusi-eemal-hoida?id=80192050" class="headline__lead">Et nakkusohtu vältida, peaksid meelde jätma mõned olulised reeglid.</a><div class="headline__bottom-links"><a href="http://perejalaps.delfi.ee/pere/lihtsad-asjad-mis-aitavad-grippi-ja-teisi-viirushaigusi-eemal-hoida?id=80192050" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DLihtsad+asjad%2C+mis+aitavad+grippi+ja+teisi+viirushaigusi+eemal+hoida%20-%20http%3A%2F%2Fperejalaps.delfi.ee%2Fa%2F80192050" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fperejalaps.delfi.ee%2Fa%2F80192050%26t%3DLihtsad+asjad%2C+mis+aitavad+grippi+ja+teisi+viirushaigusi+eemal+hoida" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80192050&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://arileht.delfi.ee/news/uudised/lugege-miks-tulevad-jargmisel-kuul-tallinna-blockchaini-eksperdid-ule-maailma?id=80082018">Lugege, miks tulevad järgmisel kuul Tallinna <em>blockchain</em>'i eksperdid üle maailma</a></h1>
		</div>
		<a href="http://arileht.delfi.ee/news/uudised/lugege-miks-tulevad-jargmisel-kuul-tallinna-blockchaini-eksperdid-ule-maailma?id=80082018" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g1.nh.ee/images/pix/676x450/vsC-ABP7ciA/526895a0162c5cdf2f-80082100.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://arileht.delfi.ee/news/uudised/lugege-miks-tulevad-jargmisel-kuul-tallinna-blockchaini-eksperdid-ule-maailma?id=80082018" class="headline__lead">Põhja-Euroopa suurim krüptoraha ja plokiahela (blockchain'i) konverents Moontec17 toimub detsembris Eesti pealinnas. Konverentsil võtavad osa enam kui 50 ülemaailmset eksperti, kes jagavad oma teadmisi plokiahelaga seotud toodete arendamisest ja reklaamimisest ning arutlevad selliste tehnoloogiate mõju üle erinevates äri harudes ja protsessides.</a>
		<div class="headline__bottom-links">
			<a href="http://arileht.delfi.ee/news/uudised/lugege-miks-tulevad-jargmisel-kuul-tallinna-blockchaini-eksperdid-ule-maailma?id=80082018" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DLugege%2C+miks+tulevad+j%C3%A4rgmisel+kuul+Tallinna+%3Cem%3Eblockchain%3C%2Fem%3E%27i+eksperdid+%C3%BCle+maailma%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F80082018" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F80082018%26t%3DLugege%2C+miks+tulevad+j%C3%A4rgmisel+kuul+Tallinna+%3Cem%3Eblockchain%3C%2Fem%3E%27i+eksperdid+%C3%BCle+maailma" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=80082018&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://perejalaps.delfi.ee/isale/missugune-on-keskmine-eesti-isa?id=80159110">Missugune on keskmine Eesti isa</a></h1><div class="article__date">15.11.2017</div></div><a href="http://perejalaps.delfi.ee/isale/missugune-on-keskmine-eesti-isa?id=80159110" class="headline__media"><figure class="headline__picture"><img src="//g4.nh.ee/images/pix/1000x624/M9znA0IkTm0/cd58c5a0c39f171cd0-80174440.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://perejalaps.delfi.ee/isale/missugune-on-keskmine-eesti-isa?id=80159110" class="headline__lead">Statistiline pilt isast viib sama tulemuseni, mida enamik lapsi juba varakult teab — isa ei ole tavaline mees — ta on töökam, targem ja tublim!</a><div class="headline__bottom-links"><a href="http://perejalaps.delfi.ee/isale/missugune-on-keskmine-eesti-isa?id=80159110" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DMissugune+on+keskmine+Eesti+isa%20-%20http%3A%2F%2Fperejalaps.delfi.ee%2Fa%2F80159110" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fperejalaps.delfi.ee%2Fa%2F80159110%26t%3DMissugune+on+keskmine+Eesti+isa" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80159110&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-1843213557-8193" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1510927389";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1843213557-8193","mid":450603,"mkw":["perejalaps_pere","perejalaps_80195526","perejalaps_article","article_80195526","channel_perejalaps","source_67431544"],"mkv":{"channel":"perejalaps"},"lazyload":true});
		})();
					</script>
			</div>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://perejalaps.delfi.ee/lasteaialaps/lahutatud-vanemate-laps-kulaline-omaenda-kodus?id=80153618">Lahutatud vanemate laps: külaline omaenda kodus</a></h1>&nbsp;<a href="http://perejalaps.delfi.ee/lasteaialaps/lahutatud-vanemate-laps-kulaline-omaenda-kodus?id=80153618&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(3)</a><div class="article__date">14.11.2017</div></div><a href="http://perejalaps.delfi.ee/lasteaialaps/lahutatud-vanemate-laps-kulaline-omaenda-kodus?id=80153618" class="headline__media"><figure class="headline__picture"><img src="//g1.nh.ee/images/pix/1000x624/fs8r75gdRIQ/2ca995a0ac3f88a8c9-80156538.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://perejalaps.delfi.ee/lasteaialaps/lahutatud-vanemate-laps-kulaline-omaenda-kodus?id=80153618" class="headline__lead">Sul on oma endise elukaaslase või eksabikaasaga laps ja te mõlemad soovite tema kasvatamisega tegeleda. Seetõttu peab laps pidevalt pakkima oma koti, et paar päeva või nädalajagu ema või isa juures olla. Loe ja saad teada, mida selline kohvriga edasi-tagasi käimine endaga kaasa toob.</a><div class="headline__bottom-links"><a href="http://perejalaps.delfi.ee/lasteaialaps/lahutatud-vanemate-laps-kulaline-omaenda-kodus?id=80153618" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DLahutatud+vanemate+laps%3A+k%C3%BClaline+omaenda+kodus%20-%20http%3A%2F%2Fperejalaps.delfi.ee%2Fa%2F80153618" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fperejalaps.delfi.ee%2Fa%2F80153618%26t%3DLahutatud+vanemate+laps%3A+k%C3%BClaline+omaenda+kodus" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80153618&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://perejalaps.delfi.ee/pere/need-margid-aitavad-sul-suhtemanipulaatorit-ara-tunda?id=77254344">Need märgid aitavad sul suhtemanipulaatorit ära tunda</a></h1>&nbsp;<a href="http://perejalaps.delfi.ee/pere/need-margid-aitavad-sul-suhtemanipulaatorit-ara-tunda?id=77254344&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(1)</a><div class="article__date">15.11.2017</div></div><a href="http://perejalaps.delfi.ee/pere/need-margid-aitavad-sul-suhtemanipulaatorit-ara-tunda?id=77254344" class="headline__media"><figure class="headline__picture"><img src="//g3.nh.ee/images/pix/1000x624/CXHj5w6J-E4/decad5a0b78fd7f4b3-80167360.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://perejalaps.delfi.ee/pere/need-margid-aitavad-sul-suhtemanipulaatorit-ara-tunda?id=77254344" class="headline__lead">Pole just suurem asi tunne, kui taipad, et sinuga manipuleeritakse. Jultunud inimesed kasutavad enda tahtmise saamiseks aga manipuleerimist üsna palju. Vaata, kuidas see sind mõjutada võib ja õpi nägema märke, mis aitavad sul emotsioonidega manipuleerijat ära tunda.</a><div class="headline__bottom-links"><a href="http://perejalaps.delfi.ee/pere/need-margid-aitavad-sul-suhtemanipulaatorit-ara-tunda?id=77254344" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DNeed+m%C3%A4rgid+aitavad+sul+suhtemanipulaatorit+%C3%A4ra+tunda%20-%20http%3A%2F%2Fperejalaps.delfi.ee%2Fa%2F77254344" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fperejalaps.delfi.ee%2Fa%2F77254344%26t%3DNeed+m%C3%A4rgid+aitavad+sul+suhtemanipulaatorit+%C3%A4ra+tunda" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=77254344&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-1843213557-7818" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1510927389";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1843213557-7818","mid":450603,"mkw":["perejalaps_pere","perejalaps_80195526","perejalaps_article","article_80195526","channel_perejalaps","source_67431544"],"mkv":{"channel":"perejalaps"},"lazyload":true});
		})();
					</script>
			</div>			</div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://ehitusruudus.delfi.ee/ehitusjaremont/poranda-varskendamiseks-on-parem-vahend-kui-vaha?id=80013848">Põranda värskendamiseks on parem vahend kui vaha</a></h1>
		</div>
		<a href="http://ehitusruudus.delfi.ee/ehitusjaremont/poranda-varskendamiseks-on-parem-vahend-kui-vaha?id=80013848" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g2.nh.ee/images/pix/676x450/fFw3SrZFnyM/d84315a0edbfc595e5-80196148.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://ehitusruudus.delfi.ee/ehitusjaremont/poranda-varskendamiseks-on-parem-vahend-kui-vaha?id=80013848" class="headline__lead">Põrandaid on vahaga kaitstud pea 160 aastat. Tiheda kasutusega avalikes ruumides on PVC- ja LVT-katetel, mida varem tunti linoleumi või reliinina, tulnud seda protseduuri korrata mitu korda aastas. Enam mitte, sest uudne tehnoloogia suudab päästa põrandaomaniku nii vahatamisest kui ka kulunud põrandakatte väljavahetamisest.</a>
		<div class="headline__bottom-links">
			<a href="http://ehitusruudus.delfi.ee/ehitusjaremont/poranda-varskendamiseks-on-parem-vahend-kui-vaha?id=80013848" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DP%C3%B5randa+v%C3%A4rskendamiseks+on+parem+vahend+kui+vaha%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F80013848" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F80013848%26t%3DP%C3%B5randa+v%C3%A4rskendamiseks+on+parem+vahend+kui+vaha" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=80013848&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://perejalaps.delfi.ee/isale/jesper-parve-luban-et-hakkate-oma-lapsi-hoopis-uue-pilguga-nagema?id=80141744">Jesper Parve: Luban, et hakkate oma lapsi hoopis uue pilguga nägema</a></h1>&nbsp;<a href="http://perejalaps.delfi.ee/isale/jesper-parve-luban-et-hakkate-oma-lapsi-hoopis-uue-pilguga-nagema?id=80141744&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(3)</a><div class="article__date">14.11.2017</div></div><a href="http://perejalaps.delfi.ee/isale/jesper-parve-luban-et-hakkate-oma-lapsi-hoopis-uue-pilguga-nagema?id=80141744" class="headline__media"><figure class="headline__picture"><img src="//g3.nh.ee/images/pix/1000x624/9Ud58MVfJu8/jesper-parve-kirjastus-pilgrim-mees-raamat-raamatuesitlus-80142572.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://perejalaps.delfi.ee/isale/jesper-parve-luban-et-hakkate-oma-lapsi-hoopis-uue-pilguga-nagema?id=80141744" class="headline__lead">Pärast seda, kui oled kohtunud oma elu armastusega ja kõik läheb loogilist rada pidi, ilmuvad teie ellu lapsed. Tõelisel alfaisasel on nüüd tõesti viimane aeg ennast käsile võtta, sest sinu kari on suurem ja vajab veel rohkem hoolitsust. Kuidas sellega hakkama saada?</a><div class="headline__bottom-links"><a href="http://perejalaps.delfi.ee/isale/jesper-parve-luban-et-hakkate-oma-lapsi-hoopis-uue-pilguga-nagema?id=80141744" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DJesper+Parve%3A+Luban%2C+et+hakkate+oma+lapsi+hoopis+uue+pilguga+n%C3%A4gema%20-%20http%3A%2F%2Fperejalaps.delfi.ee%2Fa%2F80141744" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fperejalaps.delfi.ee%2Fa%2F80141744%26t%3DJesper+Parve%3A+Luban%2C+et+hakkate+oma+lapsi+hoopis+uue+pilguga+n%C3%A4gema" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80141744&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://perejalaps.delfi.ee/pere/lood-mis-paljastavad-toe-meeste-ja-naiste-suhetest?id=80156184">Lood, mis paljastavad tõe meeste ja naiste suhetest</a></h1><div class="article__date">14.11.2017</div></div><a href="http://perejalaps.delfi.ee/pere/lood-mis-paljastavad-toe-meeste-ja-naiste-suhetest?id=80156184" class="headline__media"><figure class="headline__picture"><img src="//g1.nh.ee/images/pix/1000x624/gonLX2IIB9w/9a2335a0ac48d44588-80156606.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://perejalaps.delfi.ee/pere/lood-mis-paljastavad-toe-meeste-ja-naiste-suhetest?id=80156184" class="headline__lead">Armastust võib lugeda välja ka muudest märkidest, kui pühalikest tõotustest. Need lood elust enesest avavad läbi väikeste eluseikade meeste ja naiste vahelisi suhteid.</a><div class="headline__bottom-links"><a href="http://perejalaps.delfi.ee/pere/lood-mis-paljastavad-toe-meeste-ja-naiste-suhetest?id=80156184" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DLood%2C+mis+paljastavad+t%C3%B5e+meeste+ja+naiste+suhetest%20-%20http%3A%2F%2Fperejalaps.delfi.ee%2Fa%2F80156184" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fperejalaps.delfi.ee%2Fa%2F80156184%26t%3DLood%2C+mis+paljastavad+t%C3%B5e+meeste+ja+naiste+suhetest" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80156184&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-1843213557-3951" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1510927389";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1843213557-3951","mid":450603,"mkw":["perejalaps_pere","perejalaps_80195526","perejalaps_article","article_80195526","channel_perejalaps","source_67431544"],"mkv":{"channel":"perejalaps"},"lazyload":true});
		})();
					</script>
			</div>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://perejalaps.delfi.ee/lasteaialaps/seitsmeaastase-sofia-isa-on-erinevates-riikides-tool-kainud-kogu-sofia-elu-tudrukuke-ootab-teda-pikisilmi-koju?id=80132190">Seitsmeaastase Sofia isa on erinevates riikides tööl käinud kogu Sofia elu. Tüdrukuke ootab teda pikisilmi koju</a></h1>&nbsp;<a href="http://perejalaps.delfi.ee/lasteaialaps/seitsmeaastase-sofia-isa-on-erinevates-riikides-tool-kainud-kogu-sofia-elu-tudrukuke-ootab-teda-pikisilmi-koju?id=80132190&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(15)</a><div class="article__date">12.11.2017</div></div><a href="http://perejalaps.delfi.ee/lasteaialaps/seitsmeaastase-sofia-isa-on-erinevates-riikides-tool-kainud-kogu-sofia-elu-tudrukuke-ootab-teda-pikisilmi-koju?id=80132190" class="headline__media"><figure class="headline__picture"><img src="//g3.nh.ee/images/pix/1000x624/lhpWT5U-f5c/4jpg-80132212.jpg" alt=""><i class="headline__picture--watermark-video"></i>
</figure></a><div class="headline__content--bottom"><a href="http://perejalaps.delfi.ee/lasteaialaps/seitsmeaastase-sofia-isa-on-erinevates-riikides-tool-kainud-kogu-sofia-elu-tudrukuke-ootab-teda-pikisilmi-koju?id=80132190" class="headline__lead">Tuhanded Eestimaa laste isad töötavad välismaal. Lapse harmooniliseks arenguks on väga oluline, et säiliks lapse side teises riigis töötava vanemaga. Sellest sõltub lapse minapilt ja oskus tulevikus turvalisi ja usalduslikke suhteid luua. Kuidas isa-lapse sidet hoida? Seitsmeaastase Sofia isa on erinevates riikides tööl käinud kogu Sofia elu ja Sofia räägib, kuidas ta oma isa koju ootab.</a><div class="headline__bottom-links"><a href="http://perejalaps.delfi.ee/lasteaialaps/seitsmeaastase-sofia-isa-on-erinevates-riikides-tool-kainud-kogu-sofia-elu-tudrukuke-ootab-teda-pikisilmi-koju?id=80132190" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DSeitsmeaastase+Sofia+isa+on+erinevates+riikides+t%C3%B6%C3%B6l+k%C3%A4inud+kogu+Sofia+elu.+T%C3%BCdrukuke+ootab+teda+pikisilmi+koju%20-%20http%3A%2F%2Fperejalaps.delfi.ee%2Fa%2F80132190" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fperejalaps.delfi.ee%2Fa%2F80132190%26t%3DSeitsmeaastase+Sofia+isa+on+erinevates+riikides+t%C3%B6%C3%B6l+k%C3%A4inud+kogu+Sofia+elu.+T%C3%BCdrukuke+ootab+teda+pikisilmi+koju" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80132190&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://lemmikloom.delfi.ee/meelelahutus/uuedsobrad/kas-sinu-toakass-vajab-mangukaaslast?id=80002422">Kas sinu toakass vajab mängukaaslast?</a></h1>
		</div>
		<a href="http://lemmikloom.delfi.ee/meelelahutus/uuedsobrad/kas-sinu-toakass-vajab-mangukaaslast?id=80002422" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g2.nh.ee/images/pix/676x450/Q_COzFzIf9M/0f5ea59f7347a9e4f2-80002526.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://lemmikloom.delfi.ee/meelelahutus/uuedsobrad/kas-sinu-toakass-vajab-mangukaaslast?id=80002422" class="headline__lead">Kui sul on üks toakass, siis poeb teinekord ikka pähe murelik mõte, ega ometi minu kass ei tunne ennast üksildasena. Sobiv mängukaaslane võib olla hea lahendus. Vaatame lähemalt, millised on mängukaaslase plussid, milliseid raskusi võib tema tutvustamisel esineda ning anname nõu, kuidas vajalikke muutusi ellu viia.</a>
		<div class="headline__bottom-links">
			<a href="http://lemmikloom.delfi.ee/meelelahutus/uuedsobrad/kas-sinu-toakass-vajab-mangukaaslast?id=80002422" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKas+sinu+toakass+vajab+m%C3%A4ngukaaslast%3F%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F80002422" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F80002422%26t%3DKas+sinu+toakass+vajab+m%C3%A4ngukaaslast%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=80002422&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div></section><section class="row headlines-wide">
	<div class="col col-12">
		<h1 class="headlines__title headlines-vertical__title">Viimased uudised</h1>
	</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://perejalaps.delfi.ee/pere/hea-teada-apelsinikoored-on-majapidamises-imelised-abimehed?id=80195526">HEA TEADA: Apelsinikoored on majapidamises imelised abimehed!</a></h1><div class="article__date">18.11.2017</div></div><a href="http://perejalaps.delfi.ee/pere/hea-teada-apelsinikoored-on-majapidamises-imelised-abimehed?id=80195526" class="headline__media"><figure class="headline__picture"><img src="//g1.nh.ee/images/pix/1000x624/6yK875GC-1g/2ff955a0f0e19a663d-80200116.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://perejalaps.delfi.ee/pere/hea-teada-apelsinikoored-on-majapidamises-imelised-abimehed?id=80195526" class="headline__lead">Talvehooaeg ning õhtud kamina ees on apelsinide söömiseks lausa loodud. Kui maitsev sisu otsas, ära koori ära viska - neid läheb nutikas majapidamises tarvis. Kui kasutad koori hiljem toiduvalmistamisel, tuleks apelsin eelnevalt hoolikalt puhtaks pesta.</a><div class="headline__bottom-links"><a href="http://perejalaps.delfi.ee/pere/hea-teada-apelsinikoored-on-majapidamises-imelised-abimehed?id=80195526" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DHEA+TEADA%3A+Apelsinikoored+on+majapidamises+imelised+abimehed%21%20-%20http%3A%2F%2Fperejalaps.delfi.ee%2Fa%2F80195526" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fperejalaps.delfi.ee%2Fa%2F80195526%26t%3DHEA+TEADA%3A+Apelsinikoored+on+majapidamises+imelised+abimehed%21" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80195526&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://perejalaps.delfi.ee/rasedus/keskhaigla-sunnitusmajas-tulid-ilmale-enneaegsed-kolmikud?id=80198784">Keskhaigla Sünnitusmajas tulid ilmale enneaegsed kolmikud</a></h1><div class="article__date">17.11.2017</div></div><a href="http://perejalaps.delfi.ee/rasedus/keskhaigla-sunnitusmajas-tulid-ilmale-enneaegsed-kolmikud?id=80198784" class="headline__media"><figure class="headline__picture"><img src="//g4.nh.ee/images/pix/1000x624/I6FV9hQN2fQ/7457e5a0f00a80bf55-80198812.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://perejalaps.delfi.ee/rasedus/keskhaigla-sunnitusmajas-tulid-ilmale-enneaegsed-kolmikud?id=80198784" class="headline__lead">17. novembril tähistatakse üle maailma rahvusvahelist enneaegse sünni päeva. Keskhaigla sünnitusmajas toimus selle puhul traditsiooniline trepikontsert ning maja valgustati enneaegsust sümboliseerivat sirelilillat värvi.</a><div class="headline__bottom-links"><a href="http://perejalaps.delfi.ee/rasedus/keskhaigla-sunnitusmajas-tulid-ilmale-enneaegsed-kolmikud?id=80198784" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKeskhaigla+S%C3%BCnnitusmajas+tulid+ilmale+enneaegsed+kolmikud%20-%20http%3A%2F%2Fperejalaps.delfi.ee%2Fa%2F80198784" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fperejalaps.delfi.ee%2Fa%2F80198784%26t%3DKeskhaigla+S%C3%BCnnitusmajas+tulid+ilmale+enneaegsed+kolmikud" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80198784&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-1843213557-6182" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1510927389";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1843213557-6182","mid":450603,"mkw":["perejalaps_pere","perejalaps_80195526","perejalaps_article","article_80195526","channel_perejalaps","source_67431544"],"mkv":{"channel":"perejalaps"},"lazyload":true});
		})();
					</script>
			</div>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://maakodu.delfi.ee/news/maakodu/kodu/fotod-suure-sudamega-naine-kudus-haiglabeebidele-70-paari-sokke?id=80194000">FOTOD | Suure südamega naine kudus haiglabeebidele 70 paari sokke</a></h1>&nbsp;<a href="http://maakodu.delfi.ee/news/maakodu/kodu/fotod-suure-sudamega-naine-kudus-haiglabeebidele-70-paari-sokke?id=80194000&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(3)</a><div class="article__date">17.11.2017</div></div><a href="http://maakodu.delfi.ee/news/maakodu/kodu/fotod-suure-sudamega-naine-kudus-haiglabeebidele-70-paari-sokke?id=80194000" class="headline__media"><figure class="headline__picture"><img src="//g1.nh.ee/images/pix/1000x624/q-EnLpHhrXg/33f0d5a0eb8e8047d9-80194370.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://maakodu.delfi.ee/news/maakodu/kodu/fotod-suure-sudamega-naine-kudus-haiglabeebidele-70-paari-sokke?id=80194000" class="headline__lead">Pärnus elav soomlanna Raija Hyttinen-Moisio otsustas Eesti Vabariigi 100. sünnipäevaks kinkida kodulinna haiglabeebidele 70 paari sokke.</a><div class="headline__bottom-links"><a href="http://maakodu.delfi.ee/news/maakodu/kodu/fotod-suure-sudamega-naine-kudus-haiglabeebidele-70-paari-sokke?id=80194000" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DFOTOD+%7C+Suure+s%C3%BCdamega+naine+kudus+haiglabeebidele+70+paari+sokke%20-%20http%3A%2F%2Fperejalaps.delfi.ee%2Fa%2F80194000" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fperejalaps.delfi.ee%2Fa%2F80194000%26t%3DFOTOD+%7C+Suure+s%C3%BCdamega+naine+kudus+haiglabeebidele+70+paari+sokke" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80194000&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/novamaja-kodu-vanalinna-lahedust-ja-kalamaja-volu-armastavale-inimesele?id=80184986">Novamaja – kodu vanalinna lähedust ja Kalamaja võlu armastavale inimesele</a></h1>
		</div>
		<a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/novamaja-kodu-vanalinna-lahedust-ja-kalamaja-volu-armastavale-inimesele?id=80184986" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g2.nh.ee/images/pix/676x450/HDtaP5UxnVo/6a9a25a0d66020f5af-80185208.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/novamaja-kodu-vanalinna-lahedust-ja-kalamaja-volu-armastavale-inimesele?id=80184986" class="headline__lead">Oled juba mõnda aega uue pesa peale mõelnud, kuid pole midagi sobivat leidnud. Pole ka ime. Linn on küll ehitusplatse ja värske värvikorraga kaetud maju täis, ent enamik neist on kas kesklinnast ebamõistlikult kaugel või siis talumatult kallis hinnaklassis. Kes see ikka viitsiks kino nimel pool tundi kesklinna sõita, et siis parkimisele hunnik aega ja raha raisata. Või siis peatuses tuult ja tormi trotsides oma järgmist bussi oodata. Arusaadavalt paneb see nii mõndagi unistama mõnusast kodust, mis asub kõigest olulisest vaid paari sammu kaugusel. Ning just sellist kodu Laam Kinnisvara pakubki.</a>
		<div class="headline__bottom-links">
			<a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/novamaja-kodu-vanalinna-lahedust-ja-kalamaja-volu-armastavale-inimesele?id=80184986" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DNovamaja+%E2%80%93+kodu+vanalinna+l%C3%A4hedust+ja+Kalamaja+v%C3%B5lu+armastavale+inimesele%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F80184986" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F80184986%26t%3DNovamaja+%E2%80%93+kodu+vanalinna+l%C3%A4hedust+ja+Kalamaja+v%C3%B5lu+armastavale+inimesele" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=80184986&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://perejalaps.delfi.ee/vaikelaps/millisele-istmele-sina-autos-oma-lapse-turvatooli-kinnitad-ja-kas-tead-kus-on-koige-turvalisem-last-autos-soidutada?id=80193354">Millisele istmele sina autos oma lapse turvatooli kinnitad? Ja kas tead, kus on kõige turvalisem last autos sõidutada?</a></h1><div class="article__date">17.11.2017</div></div><a href="http://perejalaps.delfi.ee/vaikelaps/millisele-istmele-sina-autos-oma-lapse-turvatooli-kinnitad-ja-kas-tead-kus-on-koige-turvalisem-last-autos-soidutada?id=80193354" class="headline__media"><figure class="headline__picture"><img src="//g3.nh.ee/images/pix/1000x624/CVgKa1SAsEM/ead215a0eb042698c8-80193620.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://perejalaps.delfi.ee/vaikelaps/millisele-istmele-sina-autos-oma-lapse-turvatooli-kinnitad-ja-kas-tead-kus-on-koige-turvalisem-last-autos-soidutada?id=80193354" class="headline__lead">Lapse turvatooli eelistatud koht on autos kõrvalistuja selja taga, näitab PZU Kindlustuse korraldatud küsitlus. Nii arvas ligi 50 protsenti vastanutest. Veidi alla 5 protsendi märkis, et nad kinnitavad turvatooli auto tagaistme keskmisele kohale</a><div class="headline__bottom-links"><a href="http://perejalaps.delfi.ee/vaikelaps/millisele-istmele-sina-autos-oma-lapse-turvatooli-kinnitad-ja-kas-tead-kus-on-koige-turvalisem-last-autos-soidutada?id=80193354" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DMillisele+istmele+sina+autos+oma+lapse+turvatooli+kinnitad%3F+Ja+kas+tead%2C+kus+on+k%C3%B5ige+turvalisem+last+autos+s%C3%B5idutada%3F%20-%20http%3A%2F%2Fperejalaps.delfi.ee%2Fa%2F80193354" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fperejalaps.delfi.ee%2Fa%2F80193354%26t%3DMillisele+istmele+sina+autos+oma+lapse+turvatooli+kinnitad%3F+Ja+kas+tead%2C+kus+on+k%C3%B5ige+turvalisem+last+autos+s%C3%B5idutada%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80193354&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-1843213557-3299" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1510927389";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1843213557-3299","mid":450603,"mkw":["perejalaps_pere","perejalaps_80195526","perejalaps_article","article_80195526","channel_perejalaps","source_67431544"],"mkv":{"channel":"perejalaps"},"lazyload":true});
		})();
					</script>
			</div>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://naistekas.delfi.ee/kodu/peresuhted/mats-soomre-kutsun-ules-koiki-vanemaid-suvenema-oma-teismelise-facebooki-privaatsetesse-vestlustesse-ja-gruppidesse-kuhu-nad-kuuluvad?id=80192040">Mats Soomre: kutsun üles kõiki vanemaid süvenema oma teismelise Facebooki privaatsetesse vestlustesse ja gruppidesse, kuhu nad kuuluvad</a></h1>&nbsp;<a href="http://naistekas.delfi.ee/kodu/peresuhted/mats-soomre-kutsun-ules-koiki-vanemaid-suvenema-oma-teismelise-facebooki-privaatsetesse-vestlustesse-ja-gruppidesse-kuhu-nad-kuuluvad?id=80192040&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(1)</a><div class="article__date">17.11.2017</div></div><a href="http://naistekas.delfi.ee/kodu/peresuhted/mats-soomre-kutsun-ules-koiki-vanemaid-suvenema-oma-teismelise-facebooki-privaatsetesse-vestlustesse-ja-gruppidesse-kuhu-nad-kuuluvad?id=80192040" class="headline__media"><figure class="headline__picture"><img src="//g2.nh.ee/images/pix/1000x624/1HxE722p310/49bb75a0e9429019c4-80192234.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://naistekas.delfi.ee/kodu/peresuhted/mats-soomre-kutsun-ules-koiki-vanemaid-suvenema-oma-teismelise-facebooki-privaatsetesse-vestlustesse-ja-gruppidesse-kuhu-nad-kuuluvad?id=80192040" class="headline__lead">19-aastase kogemusega juhtimis-, koostöö- ja müügitreener ja meeskonnarollide konsultant Mats Soomre avaldab oma Facebookis lähedase tuttava loo sellest, kuidas ta on sõlminud oma tütrega kokkuleppe, et võib kontrollida tema poolt kasutatavaid sotsiaalmeedia kanaleid - nii seal peetud vestlusi kui ka salajasi gruppe, kuhu tütar kuulub.</a><div class="headline__bottom-links"><a href="http://naistekas.delfi.ee/kodu/peresuhted/mats-soomre-kutsun-ules-koiki-vanemaid-suvenema-oma-teismelise-facebooki-privaatsetesse-vestlustesse-ja-gruppidesse-kuhu-nad-kuuluvad?id=80192040" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DMats+Soomre%3A+kutsun+%C3%BCles+k%C3%B5iki+vanemaid+s%C3%BCvenema+oma+teismelise+Facebooki+privaatsetesse+vestlustesse+ja+gruppidesse%2C+kuhu+nad+kuuluvad%20-%20http%3A%2F%2Fperejalaps.delfi.ee%2Fa%2F80192040" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fperejalaps.delfi.ee%2Fa%2F80192040%26t%3DMats+Soomre%3A+kutsun+%C3%BCles+k%C3%B5iki+vanemaid+s%C3%BCvenema+oma+teismelise+Facebooki+privaatsetesse+vestlustesse+ja+gruppidesse%2C+kuhu+nad+kuuluvad" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80192040&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://perejalaps.delfi.ee/pere/lihtsad-asjad-mis-aitavad-grippi-ja-teisi-viirushaigusi-eemal-hoida?id=80192050">Lihtsad asjad, mis aitavad grippi ja teisi viirushaigusi eemal hoida</a></h1><div class="article__date">17.11.2017</div></div><a href="http://perejalaps.delfi.ee/pere/lihtsad-asjad-mis-aitavad-grippi-ja-teisi-viirushaigusi-eemal-hoida?id=80192050" class="headline__media"><figure class="headline__picture"><img src="//g2.nh.ee/images/pix/1000x624/LziVgNUxn6g/29b9d5a0e938f94e3a-80192154.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://perejalaps.delfi.ee/pere/lihtsad-asjad-mis-aitavad-grippi-ja-teisi-viirushaigusi-eemal-hoida?id=80192050" class="headline__lead">Et nakkusohtu vältida, peaksid meelde jätma mõned olulised reeglid.</a><div class="headline__bottom-links"><a href="http://perejalaps.delfi.ee/pere/lihtsad-asjad-mis-aitavad-grippi-ja-teisi-viirushaigusi-eemal-hoida?id=80192050" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DLihtsad+asjad%2C+mis+aitavad+grippi+ja+teisi+viirushaigusi+eemal+hoida%20-%20http%3A%2F%2Fperejalaps.delfi.ee%2Fa%2F80192050" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fperejalaps.delfi.ee%2Fa%2F80192050%26t%3DLihtsad+asjad%2C+mis+aitavad+grippi+ja+teisi+viirushaigusi+eemal+hoida" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80192050&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-1843213557-2928" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1510927389";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1843213557-2928","mid":450603,"mkw":["perejalaps_pere","perejalaps_80195526","perejalaps_article","article_80195526","channel_perejalaps","source_67431544"],"mkv":{"channel":"perejalaps"},"lazyload":true});
		})();
					</script>
			</div>			</div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/milline-diivan-koju-valida?id=80142660">Milline diivan koju valida?</a></h1>
		</div>
		<a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/milline-diivan-koju-valida?id=80142660" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g3.nh.ee/images/pix/676x450/n_mOqLy-DaE/d44b45a096ed724d77-80143476.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/milline-diivan-koju-valida?id=80142660" class="headline__lead">Koju diivanit valides tuleb mõelda mitmetele asjaoludele, sest õigesti valitud diivan kestab aastakümneid ja sobitub harmooniliselt ruumi interjööriga.</a>
		<div class="headline__bottom-links">
			<a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/milline-diivan-koju-valida?id=80142660" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DMilline+diivan+koju+valida%3F%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F80142660" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F80142660%26t%3DMilline+diivan+koju+valida%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=80142660&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://perejalaps.delfi.ee/pere/eesti-pere-valismaal-kindlasti-pole-kolme-vaikese-lapsega-elu-ka-soojal-maal-mingi-puhkus?id=80092340">Eesti pere välismaal: kindlasti pole kolme väikese lapsega elu ka soojal maal mingi puhkus</a></h1>&nbsp;<a href="http://perejalaps.delfi.ee/pere/eesti-pere-valismaal-kindlasti-pole-kolme-vaikese-lapsega-elu-ka-soojal-maal-mingi-puhkus?id=80092340&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(1)</a><div class="article__date">17.11.2017</div></div><a href="http://perejalaps.delfi.ee/pere/eesti-pere-valismaal-kindlasti-pole-kolme-vaikese-lapsega-elu-ka-soojal-maal-mingi-puhkus?id=80092340" class="headline__media"><figure class="headline__picture"><img src="//g2.nh.ee/images/pix/1000x624/DXyCpzuiX0s/bb05c5612c8ea48aca-72625519.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://perejalaps.delfi.ee/pere/eesti-pere-valismaal-kindlasti-pole-kolme-vaikese-lapsega-elu-ka-soojal-maal-mingi-puhkus?id=80092340" class="headline__lead">Sompus ja pimedal ajal on põnev lugeda sellest, missuguse kummalise seltskonna keskele on üks väikeste lastega Eesti pere Tais on elama sattunud.</a><div class="headline__bottom-links"><a href="http://perejalaps.delfi.ee/pere/eesti-pere-valismaal-kindlasti-pole-kolme-vaikese-lapsega-elu-ka-soojal-maal-mingi-puhkus?id=80092340" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DEesti+pere+v%C3%A4lismaal%3A+kindlasti+pole+kolme+v%C3%A4ikese+lapsega+elu+ka+soojal+maal+mingi+puhkus%20-%20http%3A%2F%2Fperejalaps.delfi.ee%2Fa%2F80092340" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fperejalaps.delfi.ee%2Fa%2F80092340%26t%3DEesti+pere+v%C3%A4lismaal%3A+kindlasti+pole+kolme+v%C3%A4ikese+lapsega+elu+ka+soojal+maal+mingi+puhkus" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80092340&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://perejalaps.delfi.ee/vaikelaps/paljud-vanemad-ei-tea-et-vaike-palavik-aitab-lapsel-haigusega-voidelda?id=79874170">Paljud vanemad ei tea, et väike palavik aitab lapsel haigusega võidelda</a></h1><div class="article__date">17.11.2017</div></div><a href="http://perejalaps.delfi.ee/vaikelaps/paljud-vanemad-ei-tea-et-vaike-palavik-aitab-lapsel-haigusega-voidelda?id=79874170" class="headline__media"><figure class="headline__picture"><img src="//g1.nh.ee/images/pix/1000x624/yoknRTjhmSw/4d10559fc754d868ed-80056740.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://perejalaps.delfi.ee/vaikelaps/paljud-vanemad-ei-tea-et-vaike-palavik-aitab-lapsel-haigusega-voidelda?id=79874170" class="headline__lead">Väikest palavikku pole tarvis hakata paaniliselt alandama. Samas võib kõrge palavikuga ette tulla olukordi, kus tuleb kiiresti arst kutsuda. Kuidas saada aru, kui ohtlik on lapse palavik?</a><div class="headline__bottom-links"><a href="http://perejalaps.delfi.ee/vaikelaps/paljud-vanemad-ei-tea-et-vaike-palavik-aitab-lapsel-haigusega-voidelda?id=79874170" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DPaljud+vanemad+ei+tea%2C+et+v%C3%A4ike+palavik+aitab+lapsel+haigusega+v%C3%B5idelda%20-%20http%3A%2F%2Fperejalaps.delfi.ee%2Fa%2F79874170" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fperejalaps.delfi.ee%2Fa%2F79874170%26t%3DPaljud+vanemad+ei+tea%2C+et+v%C3%A4ike+palavik+aitab+lapsel+haigusega+v%C3%B5idelda" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79874170&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-1843213557-4548" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1510927389";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1843213557-4548","mid":450603,"mkw":["perejalaps_pere","perejalaps_80195526","perejalaps_article","article_80195526","channel_perejalaps","source_67431544"],"mkv":{"channel":"perejalaps"},"lazyload":true});
		})();
					</script>
			</div>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://alkeemia.delfi.ee/suhted/perejasobrad/5-voimalust-kuidas-suurendada-armastust-ja-hoolivust-iseenese-vastu?id=69701051">5 võimalust, kuidas suurendada armastust ja hoolivust iseenese vastu</a></h1><div class="article__date">16.11.2017</div></div><a href="http://alkeemia.delfi.ee/suhted/perejasobrad/5-voimalust-kuidas-suurendada-armastust-ja-hoolivust-iseenese-vastu?id=69701051" class="headline__media"><figure class="headline__picture"><img src="//g4.nh.ee/images/pix/1000x624/NURJLjUEIVc/0a6bb5a0d7e773115d-80186258.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://alkeemia.delfi.ee/suhted/perejasobrad/5-voimalust-kuidas-suurendada-armastust-ja-hoolivust-iseenese-vastu?id=69701051" class="headline__lead">Terve, loomulik ja harmooniline enesearmastus on sooja, meeldiva ja usaldusväärse inimese tunnus, kes oskab võrdselt hoolitseda nii enda kui ka oma suhete eest teiste inimeste ja maailmaga. Loe, kuidas suurendada armastust ja hoolivust iseenda vastu.</a><div class="headline__bottom-links"><a href="http://alkeemia.delfi.ee/suhted/perejasobrad/5-voimalust-kuidas-suurendada-armastust-ja-hoolivust-iseenese-vastu?id=69701051" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D5+v%C3%B5imalust%2C+kuidas+suurendada+armastust+ja+hoolivust+iseenese+vastu%20-%20http%3A%2F%2Fperejalaps.delfi.ee%2Fa%2F69701051" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fperejalaps.delfi.ee%2Fa%2F69701051%26t%3D5+v%C3%B5imalust%2C+kuidas+suurendada+armastust+ja+hoolivust+iseenese+vastu" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=69701051&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://forte.delfi.ee/news/digi/juba-eestis-saada-nokia-koige-voimsam-nutitelefon-nokia-8?id=80172916">Juba Eestis saada: Nokia kõige võimsam nutitelefon Nokia 8</a></h1>
		</div>
		<a href="http://forte.delfi.ee/news/digi/juba-eestis-saada-nokia-koige-voimsam-nutitelefon-nokia-8?id=80172916" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g3.nh.ee/images/pix/676x450/4eXFatS1LJs/4a5f15a0c2bd255af3-80173196.jpg" alt="">
				<i class="headline__picture--watermark-video"></i>			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://forte.delfi.ee/news/digi/juba-eestis-saada-nokia-koige-voimsam-nutitelefon-nokia-8?id=80172916" class="headline__lead">Nokia 8 on võimas ja efektiivne Android-telefon, mille südamena tuksub hetke parim kaheksatuumaline Qualcomm® Snapdragon™ 835 protsessor. Siiski on see ainult üks paljudest plussidest, mida saad juba praegu oma käe ja silmaga proovida Starcomi esindustes.</a>
		<div class="headline__bottom-links">
			<a href="http://forte.delfi.ee/news/digi/juba-eestis-saada-nokia-koige-voimsam-nutitelefon-nokia-8?id=80172916" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DJuba+Eestis+saada%3A+Nokia+k%C3%B5ige+v%C3%B5imsam+nutitelefon+Nokia+8%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F80172916" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F80172916%26t%3DJuba+Eestis+saada%3A+Nokia+k%C3%B5ige+v%C3%B5imsam+nutitelefon+Nokia+8" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=80172916&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://perejalaps.delfi.ee/pere/aastalopu-suhtehoroskoop?id=80181702">Aastalõpu suhtehoroskoop</a></h1><div class="article__date">16.11.2017</div></div><a href="http://perejalaps.delfi.ee/pere/aastalopu-suhtehoroskoop?id=80181702" class="headline__media"><figure class="headline__picture"><img src="//g1.nh.ee/images/pix/1000x624/PdFdboUwnsY/07aa75a0d3c5e0962c-80181852.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://perejalaps.delfi.ee/pere/aastalopu-suhtehoroskoop?id=80181702" class="headline__lead">Uuri, mida toob aasta lõpp eraelus — nii lähedastega üldse kui nimelt sinu isiklikes südameasjades! Tähemärgi kaupa muidugi.</a><div class="headline__bottom-links"><a href="http://perejalaps.delfi.ee/pere/aastalopu-suhtehoroskoop?id=80181702" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DAastal%C3%B5pu+suhtehoroskoop%20-%20http%3A%2F%2Fperejalaps.delfi.ee%2Fa%2F80181702" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fperejalaps.delfi.ee%2Fa%2F80181702%26t%3DAastal%C3%B5pu+suhtehoroskoop" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80181702&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-1843213557-6850" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1510927389";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1843213557-6850","mid":450603,"mkw":["perejalaps_pere","perejalaps_80195526","perejalaps_article","article_80195526","channel_perejalaps","source_67431544"],"mkv":{"channel":"perejalaps"},"lazyload":true});
		})();
					</script>
			</div>			</div></section>			</div>
<div class="col col-has-ad" id="right">
	<div style="padding-bottom: 24px" class="afp-tower"><script type="text/javascript" src="//adx.adform.net/adx/?mid=435609&mkv=channel:perejalaps,position:pos_000&mkw=perejalaps_pere,perejalaps_80195526,perejalaps_article,article_80195526,channel_perejalaps,source_67431544&"></script></div>			<div id="delfi-adx-1202936047-6760" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1510927389";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1202936047-6760","mid":435609,"mkw":["perejalaps_pere","perejalaps_80195526","perejalaps_article","article_80195526","channel_perejalaps","source_67431544"],"mkv":{"channel":"perejalaps"},"lazyload":true});
		})();
					</script>
						<div id="delfi-adx-1202936047-4850" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1510927389";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1202936047-4850","mid":435609,"mkw":["perejalaps_pere","perejalaps_80195526","perejalaps_article","article_80195526","channel_perejalaps","source_67431544"],"mkv":{"channel":"perejalaps"},"lazyload":true});
		})();
					</script>
						<div id="delfi-adx-1202936047-2654" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1510927389";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1202936047-2654","mid":435609,"mkw":["perejalaps_pere","perejalaps_80195526","perejalaps_article","article_80195526","channel_perejalaps","source_67431544"],"mkv":{"channel":"perejalaps"},"lazyload":true});
		})();
					</script>
						<div id="delfi-adx-1202936047-5094" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1510927389";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1202936047-5094","mid":435609,"mkw":["perejalaps_pere","perejalaps_80195526","perejalaps_article","article_80195526","channel_perejalaps","source_67431544"],"mkv":{"channel":"perejalaps"},"lazyload":true});
		})();
					</script>
			<script type="text/javascript">
ado.config({mode: "new", xml: false, characterEncoding: true});
</script>


<!-- start slave -->
<div id="adoceandelfieeypkilqgnse"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 1 */
ado.slave('adoceandelfieeypkilqgnse', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieevacponqrnz"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 2 */
ado.slave('adoceandelfieevacponqrnz', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieesbjfclkgdy"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 3 */
ado.slave('adoceandelfieesbjfclkgdy', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieepcqlfielnt"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 4 */
ado.slave('adoceandelfieepcqlfielnt', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieezdoimshuwj"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 5 */
ado.slave('adoceandelfieezdoimshuwj', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieetfmfdnlnwd"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 6 */
ado.slave('adoceandelfieetfmfdnlnwd', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieeqgdmgkfsry"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 7 */
ado.slave('adoceandelfieeqgdmgkfsry', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieenhksjxogpx"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 8 */
ado.slave('adoceandelfieenhksjxogpx', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<div class="bl_sep"></div><div class="dwidget" id="dwidget_1021" style="width:250px;height:300px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(1021,1)</script><div class="dwidget" id="dwidget_13996" style="width:250px;height:300px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(13996,1)</script><div class="dwidget" id="dwidget_4380" style="width:250px;height:90px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4380,1)</script><div class="dwidget" id="dwidget_5099" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5099,1)</script><div class="dwidget" id="dwidget_9373" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9373,1)</script><div class="dwidget" id="dwidget_4090" style="width:250px;height:90px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4090,1)</script><div class="dwidget" id="dwidget_9589" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9589,1)</script><div class="dwidget" id="dwidget_1009" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(1009,1)</script><div class="dwidget" id="dwidget_4905" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4905,1)</script><div class="dwidget" id="dwidget_1011" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(1011,1)</script><div class="dwidget" id="dwidget_1981" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(1981,1)</script><div class="dwidget" id="dwidget_521" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(521,1)</script><div class="dwidget" id="dwidget_6330" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(6330,1)</script><div class="dwidget" id="dwidget_7180" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(7180,1)</script><div class="dwidget" id="dwidget_8016" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(8016,1)</script><div class="dwidget" id="dwidget_9011" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9011,1)</script><div class="dwidget" id="dwidget_6882" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(6882,1)</script><div class="dwidget" id="dwidget_10451" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(10451,1)</script><div class="dwidget" id="dwidget_11843" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11843,1)</script><div class="dwidget" id="dwidget_15594" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(15594,1)</script><div class="dwidget" id="dwidget_16284" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(16284,1)</script><div class="dwidget" id="dwidget_11387" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11387,1)</script><div class="dwidget" id="dwidget_10999" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(10999,1)</script><div class="dwidget" id="dwidget_11531" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11531,1)</script><div class="dwidget" id="dwidget_14450" style="width:250px;height:300px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(14450,1)</script><div class="dwidget" id="dwidget_16014" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(16014,1)</script><div class="dwidget" id="dwidget_12323" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12323,1)</script><div class="dwidget" id="dwidget_12017" style="width:250px;height:410px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12017,1)</script><div class="dwidget" id="dwidget_4358" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4358,1)</script><div class="dwidget" id="dwidget_5750" style="width:250px;height:600px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5750,1)</script><div class="dwidget" id="dwidget_15136" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(15136,1)</script><div class="dwidget" id="dwidget_3605" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(3605,1)</script><div class="dwidget" id="dwidget_8249" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(8249,1)</script><div class="dwidget" id="dwidget_3609" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(3609,1)</script><div style="text-align: center;">

<!-- start slave -->
<div id="adoceandelfieepbojiontib"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom.250x250 #1 */
ado.slave('adoceandelfieepbojiontib', {myMaster: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7' });
</script>
<!--  end slave  -->



<!--
<div class="bl_sep"></div>
<div class="dbh">DELFI E-POED</div>
-->

<center>
<!-- start slave -->
<div id="adoceandelfieemcfqllhina"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom.230x200 #2 */
ado.slave('adoceandelfieemcfqllhina', {myMaster: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieezcmgpirmmv"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom.230x200 #3 */
ado.slave('adoceandelfieezcmgpirmmv', {myMaster: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7' });
</script>
<!--  end slave  -->
</center>
</div><div class="dwidget" id="dwidget_5956" style="width:250px;height:437px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5956,1)</script><div class="dwidget" id="dwidget_10515" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(10515,1)</script><!-- Cxense content widget: Article Center Behavioral -->
<!-- The invisible template -->
<div id="cxense_template_f93deaf3acd58ef411b7f44c80c29fb5e63df73a" style="display: none;"></div>
<!-- The recs items are rendered into this div -->
<div id="cxense_target_f93deaf3acd58ef411b7f44c80c29fb5e63df73a" class="centerColumn" style="min-height: 220px;"></div>
<script type="text/javascript">
	var cX = cX || {}; cX.callQueue = cX.callQueue || [];
	cX.callQueue.push(['insertWidget',{
		widgetId: 'f93deaf3acd58ef411b7f44c80c29fb5e63df73a',
		renderFunction: function(data, context) {
			document.getElementById('cxense_template_f93deaf3acd58ef411b7f44c80c29fb5e63df73a').innerHTML = data.response.template;
			cX.renderTemplate('cxense_template_f93deaf3acd58ef411b7f44c80c29fb5e63df73a', 'cxense_target_f93deaf3acd58ef411b7f44c80c29fb5e63df73a', data, context);
		}
	}]);
</script>
<!-- End of Cxense content widget --></div>
</article>

<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=80195526&url=%2Fpere%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>


<div class="bl_sep"></div>
<div class="bl_sep"></div><div class="bl_sep"></div>
	</div>
	
	<div id="sah-container" style="display:none;">
	<div class="sah-form-v5 hint-box hint-form-delfi2016">
	<div class="hint-box__top">
		<div class="hint-box__icon"></div>
		<div class="hint-box__slogan">Vali pilt või video oma arvutist</div>
		<a class="hint-box__button--open" data-customtext="" data-placeholder="Saada vihje siit!" data-html2="Saada uus vihje" data-error="hint.retry">Saada vihje siit!</a>
		<a class="hint-box__button--close">Tagasi</a>
	</div>
	<div class="hint-box__bottom">
		<form action="" class="hint-form">
			<input type=hidden name=receiver value="/misc/puf/index.php?p=hint">
			<input type=hidden name=successmessage value="Sinu kiri jõudis edukalt kohale.">
			<input type=hidden name=waitmessage value="Saadan...">
			<input type=hidden name=errormessage value="Viga! Proovi saata uuesti.">
			<input type=hidden name="placeholder" value="Vali pilt või video oma arvutist">

			<textarea name="" id="" cols="30" rows="10" class="hint-form__text" placeholder="Sisesta tekst siia"></textarea>
			<div class="hint-file">
				<label class="hint-form__label">Vali pilt või video:
					<input name="attach" type="file" class="hint-form__file">
				</label>
			</div>
			<div class="hint-data">
				<div class="hint-data__box">
					<label class="hint-data__label">Nimi:</label>
					<div><input type="text" class="hint-data__input" name="name" placeholder="Nimi"></div>
				</div>
				<div class="hint-data__box">
					<label class="hint-data__label">E-mail ja/või tel:</label>
					<div><input type="text" class="hint-data__input" name="phonemail" placeholder="E-mail ja/või tel"></div>
				</div>

				<div class="name_error empty_error"></div>
				<div class="email_error empty_error"></div>

			</div>
			<button type="submit" class="hint-form__submit">Saada</button>
		</form>
	</div>

	<iframe class=iframe style="display:none" name=hint-iframe-delfi2016></iframe>
</div>


<script type="text/javascript">
	$(function(){
		delfi.hintForm('delfi2016');
		delfi.hintRequiredFields = null;
	});
</script>
</div>
<style>
	#fancybox-wrap.sahFB, #fancybox-wrap.sahFB * {
		box-sizing: border-box;
	}
</style>
<footer id="footer">
	<div class="content">
	<div class="row">
	<div class="df-top col col-12">
		<ul class="df-top-upper">
			<li><a href="http://www.ekspressmeedia.ee/reklaam" target="_blank">Reklaam</a></li>
			<li><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank">Kontakt</a></li>
			<li><a href="http://www.lehed.ee/conditions-et" target="_blank">Üldtingimused</a></li>
			<li><a href="http://www.ekspressmeedia.ee/tootamine" target="_blank">Tööpakkumised</a></li>
					</ul>
		<ul>
			<li><a href="http://rus.delfi.ee" target="_blank">rus.delfi.ee</a></li>
			<li><a href="http://delfi.lv" target="_blank">delfi.lv</a></li>
			<li><a href="http://rus.delfi.lv" target="_blank">rus.delfi.lv</a></li>
			<li><a href="http://delfi.lt" target="_blank">delfi.lt</a></li>
			<li><a href="http://ru.delfi.lt" target="_blank">ru.delfi.lt</a></li>
		</ul>
	</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Tel: +372 680 7800</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Muusikateoste kasutamine sellel leheküljel on kooskõlastatud EAÜ/NCB-ga. Copyright &copy; Ekspress Meedia AS. All rights reserved.
	</div>
</div>
<script type="text/javascript" defer src="//g2.nh.ee/scms/?g=delfi-main.js,delfi-article.js&amp;1510923121"></script>	</div>
</footer>
<input type="hidden" id="sliding_fromCenter" value="513">
<!-- start slave -->
<div id="adoceandelfieepajhetmszt" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieepajhetmszt',{myMaster:'qgOcskQ07aAInq5gJ5cxDV09MiBmJP58O9ndx19BY5z.67'});
</script>
<!-- end slave --><!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'perejalaps'});
	//-->
</script><noscript><img src="http://t.delfi.ee/_d?s=perejalaps" nocache border="0" width="1" height="1" alt=""></noscript>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	
<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'perejalaps.delfi.ee/a/80195526';
_sf_async_config.sections = 'perejalaps.delfi.ee';
_sf_async_config.authors = '';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['sync','adform']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script type="text/javascript" src="https://cdn.boomtrain.com/analyticstrain/delfi/analyticstrain.min.js">
_bt.identify({email:($.cookie("dcid")||'').split(",")[0]||-1});
</script>
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1884980121754918');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1884980121754918&ev=PageView&noscript=1"
/></noscript>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr,pupd,pupt,blockd,pupi,enreach_f&amp;1499700822"></script>
<div id="virus-top-bar" class="notification-ribbon" style="display: none; ">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g4.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" class="no-response" align="left">
			<h3>Hea lugeja, leidsime Sinu arvutist pahavara</h3>
			<p>Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</p>
		</div>
		<a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=http%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore" class="info-button">Loe lähemalt</a>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<script>
$(function(){
	var pupr = document.createElement('link');
	pupr.setAttribute("rel", "stylesheet");
	pupr.setAttribute("href","//g2.nh.ee/scms/?g=pup.scss&amp;1508926106");
	pupr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(pupr);
});
</script><div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Veebilehe kasutamist jätkates nõustute küpsiste kasutamisega.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.lehed.ee/conditions-et" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){
		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();
	});

	var crr = document.createElement('link');
	crr.setAttribute("rel", "stylesheet");
	crr.setAttribute("href","//g2.nh.ee/scms/?g=cr.scss&amp;1508926106");
	crr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(crr);
	setTimeout(function() {
		// thist must be LAST ITEM!
		$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
	}, 50);
});
</script>
<div class="adspot200x90"><img src="http://g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.adspot200x90');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', d: 't.delfi.ee', u: 'http://www.delfi.ee/' + document.location});}
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>
<div class="adspot200x90"><img src="http://g1.nh.ee/s.gif" width="1" height="1"></div>
<style>
.notification-header {
	display: none;
    position: relative;
    overflow: hidden;
	width: 100%;
    min-width: 1024px;
    height: auto;
    border-bottom: 2px solid #ffc820;
    background-color: #fff;
    font-size: 15px;
    z-index: -1;
}
.notification-header__content {
    position: relative;
    margin: 0 auto;
    padding: 54px 0;
    width: 100%;
	line-height: 26px;
	color: #6e7179;
    text-align: center;
}
.notification-header__content h3 {
	font-size: 16px;
	font-weight: 500;
	color:#222222;
}
.notification-header__content h3 a {
	color: #0372dd;
}
.notification-header .closeButton {
    position: absolute;
    top: 50px;
    right: 24px;
    color: #b2b5b9;
    text-decoration: none;
    font-size: 30px;
    line-height: 30px;
}
.notification-header__btn-block {
	display: inline-block;
	vertical-align: top;
	padding: 40px 37px;
	font-size: 14px;
}
.notification-header__btn-block .button {
	margin-top: 16px;
}
.notification-header__btn-block .button--blue {
	font-size: 13px;
}
</style>
<script type="text/javascript">
jQuery(function($){
	if (window.cookie && cookie.get && cookie.get('delfiTopBar_ab--notification-header')) {
		return;
	}
	window._gaq = window._gaq || [];
	var x = $('.adspot200x90');
	$adbc = $("<div />").addClass("notification-header").attr("id", "ab--notification-header")
				.append($("<div/>").addClass("notification-header__content content")
					.append($("<div/>").addClass("notification-header__title").html('<h3>Palun lisa meie leht reklaamiblokeerija erandite hulka või telli reklaamivaba pakett.</h3>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Lisan erandi<br><a href="http://www.delfi.ee/misc/adblock_free/" target="_blank" class="button button--big button--blue">VAATA JUHISEID</a>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Tellin reklaamivaba paketi<br><a href="https://www.digilehed.ee/adfreedelfi?sv=d" target="_blank" class="button button--big button--yellow">2,99€/kuu</a>'))
					.append($("<div/>").addClass("notification-header__text").html("Mõistame, et käid meie juures uudiseid lugemas, mitte reklaame vaatamas.<br>Reklaamidest sõltub meie sissetulek ja see võimaldab meil pakkuda sulle soodsalt head ajakirjandust."))
					.append($('<a href="#" class="closeButton">&times;</a>'))
				);

	function getBaseDomain() {
		if (!document.location.hostname) {
			return false;
		}
		return '.' + document.location.hostname.split('.').slice(-2).join('.');
	}

	function show() {
		if (window._dct) {_dct({s: 'blocked_ads_article', d: 't.delfi.ee', u: 'http://www.delfi.ee/' + document.location});}
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Initial curtain open',]);

		$("#header").after($('<i id="header-initpos">'));

		$('script', $("#header")).remove();

		$("body").removeClass("dbrs_sitehat").prepend($("#header"));

		var vph = window.innerHeight;
		var adh = window.innerHeight / 2 < 359 ? 359 : window.innerHeight / 2;

		$adbc.appendTo("#header").slideDown(400, function(){
			$adbc.css({
				display: 'table',
				height: adh,
				marginBottom: -adh
			}).find(".notification-header__content").css({
				display: 'table-cell',
				'vertical-align': 'middle'
			})
		});

		if (window.cookie && cookie.set) {
			var cdata = {
				domain: getBaseDomain(),
				path: '/'
			};
			cookie.set('delfiTopBar_ab--notification-header', 1, cdata);
		}
	}

	if (x.length&&!x.is(':visible')) {
		show();
	}
	$(document).on("click", ".notification-header .closeButton", function(){
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Close', 'Close curtain',]);
		$(this).parents(".notification-header").slideUp();
		window.location.reload();
		return false;
	});
	$(document).on('click', '.ab-info', function(e) {
		$("#main").removeClass("blurry");
	});
	$(document).on('click', '.notification-header .button--yellow', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Buy ADFREE package',]);
		window.location.reload();
	});
	$(document).on('click', '.notification-header .button--blue', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Open instructions popup',]);
		window.location.reload();
	});
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'ekspress.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<script>
if (!window.jQuery) {
	function _dct(a){"string"==typeof a&&(a={s:a});a.d?/^\w+:\/\//.test(a.d)||(a.d="http://"+a.d):a.d="http://t.delfi.ee";var c=document,b=escape,e=b(a.r||c.referrer),d=(a.u||c.location.href).split("#",2),c=b(d[0]),b=b(a.h||d[1]||"");(new Image(1,1)).src=a.d+"/_d?s="+a.s+"&u="+c+"&h="+b+"&r="+e+"&t="+1*new Date};
	_dct({s: 'nhloading_portal', u: 'http://www.delfi.ee/' + document.location});
}
</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="https://ee.hit.gemius.pl/hmapxy.js"></script>
<div style="display:none;" id="sso-holder">
	<div class="sso-tooltip delfi-tooltip">
		<div class="sso-user">
			<img src="//g4.nh.ee/g/i/svg/icon_user.svg" width=50 height=50 alt="" class="sso-user__avatar">
			<div class="sso-user__name"></div>
		</div>
		<div class="sso-links">
			<a href="https://ekspresskonto.ee/user.php?s=ek" class="sso-link--profile" target="_blank">Minu profiil</a>
			<a href="https://www.digilehed.ee/user/profile?noRedirect#orders" class="sso-link--orders" target="_blank">Tellimused</a>
			<a href="#" class="sso-link--logout">Logi välja</a>
		</div>
	</div>
	<div id="sso-tmp-holder" style="display:none;"></div>
	<script type="text/javascript" src="https://ekspresskonto.ee/delfi.ee/sso/embed.php?s=ea_navibar&l=et&c=sso-tmp-holder" defer></script>
</div>
<div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div>
</body>
</html>
