
<!DOCTYPE html>
<html>
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//ado.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g4.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g3.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />
	<title>Parimad kohad lõbutsemiseks| TOP 5 mängutuba Tallinnas
										 - Pere ja Laps
</title>
	


			
	
										
		<meta property="og:image" content="https://g3.nh.ee/images/pix/pallimeri-onnelik-laps-81226177.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="Parimad kohad lõbutsemiseks| TOP 5 mängutuba Tallinnas">

	

<meta property="og:url" content="http://www.delfi.ee/a/81224967">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Pere ja Laps">
<meta property="og:description" content="Oled väsinud sellest “kvaliteetajast” perega, mis õhtust õhtusse klaasistunud pilgul teleka ees möödub? Või mõtled õudusega peagi saabuvale pesamuna sünnipäevapeole ning sellele, millise suurime abil küll tema 30 bestika meelt lahutada?">
<meta property="article:published_time" content="1519644596">

			<meta property="article:tag" content="batuut">
			<meta property="article:tag" content="Paintball">
	

		
	<meta name="description" content="Oled väsinud sellest “kvaliteetajast” perega, mis õhtust õhtusse klaasistunud pilgul teleka ees möödub? Või mõtled õudusega peagi saabuvale pesamuna sünnipäevapeole ning sellele, millise suurime abil küll tema 30 bestika meelt lahutada? - DELFI" />

	<meta name="keywords" content="batuut, Paintball">

<link rel="image_src" href="https://g3.nh.ee/images/pix/pallimeri-onnelik-laps-81226177.jpg">
<link rel="canonical" href="http://perejalaps.delfi.ee/pere/parimad-kohad-lobutsemiseks-top-5-mangutuba-tallinnas?id=81224967" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://m.perejalaps.delfi.ee/article.php?id=81224967">

<script type="text/javascript">delfi_article_banner_disabled = true;</script>
<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="81224967"/>
<meta property="og:article:author" content=""/>
<meta name="cXenseParse:recs:publishtime" content="2018-02-26T13:29:56+0200"/>
<meta name="cXenseParse:recs:category" content="pere"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Pere ja Laps"/>
<meta name="cXenseParse:eks-article-source" content="Pere ja Laps"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE">

<meta property="article:section" content="Pere ja Laps, Pere" />
<meta name="viewport" id="viewport-meta" content="width=1024">
<link rel="Shortcut Icon" href="//g3.nh.ee/perejalaps/ic/favicon.ico">

<meta name="Author" CONTENT="perejalaps.ee">
<meta name="application-name" content="perejalaps.ee"/>
<meta name="msapplication-tooltip" content="perejalaps.ee"/>
<meta name="msapplication-starturl" content="http://perejalaps.delfi.ee/"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<meta name="msapplication-task" content="name=Delfi;action-uri=http://www.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Forte;action-uri=http://forte.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Sport;action-uri=http://sport.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Woman;action-uri=http://naistekas.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Publik;action-uri=http://publik.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Majandus;action-uri=http://arileht.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Rahva hääl;action-uri=http://rahvahaal.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Noorte hääl;action-uri=http://noortehaal.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=perejalaps.scss,lib.scss,partners.css&amp;1518779322">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=perejalaps-article.scss&amp;1519121720">
<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=1024">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=fonts&amp;1489041919">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=j,dw,jsh,ps&amp;1518517088"></script>
<script src="//g2.nh.ee/misc/dbrs/loader.php"></script><script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=afp.js&amp;1518688903"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJkZWZhdWx0IiwiX2NhdF9JRCI6IjY3MTczMzgwIiwibGF6eXBvaXNvbiI6ImthbGEyNCIsInRpbWVzdGFtcCI6IjE4MDIyNjIwIiwiY3NwIjp7ImxhbmciOiJldCIsInR5cGUiOiJwZXJlamFsYXBzIn0sInNpZyI6IjdkNGZmNzU2OGYyZmM3NzQwZjEyZDk0MzA1ZjYwM2ExIn0')</script>
<script type="text/javascript" src="//ado.delfi.ee/files/js/ado.js"></script><script type="text/javascript">
if (typeof ado!=="object") { ado={}; ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){}; }
	ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "ado.delfi.ee", id: "hgPx9MMkDHofagDtPskAa_kVfP9gUQe3iOWYshaXjML.l7"});
		</script>

<script type="text/javascript">
(function(){
	var ua = navigator.userAgent.toLowerCase(),
		keys = ["perejalaps_pere","perejalaps_81224967","perejalaps_article","article_81224967","channel_perejalaps","source_67431544","tag-batuut","tag-paintball"];

	if (ua.match(/ipad/i) && ua.match(/os 5/)) {
		keys[keys.length] = 'ua_ipadios5';
	}
	if (ua.match(/ipad/i)) {
		keys[keys.length] = 'ua_ipad';
	}
	if (ua.match(/android 3/)) {
		keys[keys.length] = 'ua_android3';
	}

	if (document.cookie) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
	}

	if (window.cookie && cookie.get) {
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	ado.master({id: 'qgOcskQ07aAInq5gJ5cxDV09MiBmJP58O9ndx19BY5z.67', server: 'ado.delfi.ee', keys: keys});
	window.foto_embed_keys = keys;
})();
</script>
<script type="text/javascript">DCHANNEL=43;DLOCALE="et_EE";</script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<style>
	.header-top {
		overflow: hidden;
	}
</style>
<script>
$(function(){
	if (typeof $.fn.slick !== "undefined") {
		$(".verticals-header-sites").slick({
			infinite: false,
			dots:  false,
			slidesToShow: 13,
			slidesToScroll: 3,
			variableWidth: true,
			slide: 'a',
			nextArrow: '<span class="slick-next slick-arrow">❯</span>',
			prevArrow: '<span class="slick-prev slick-arrow">❮</span>'
		});
	}
});
</script><script type="text/javascript" src="https://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="https://g4.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="//g1.nh.ee/d/s/v.css">

<script type="text/javascript">/* (c)AdOcean 2003-2014, MASTER: delfi_ee.Delfi.P_sipinnad.tekstilink est */
ado.master({id: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7', server: 'ado.delfi.ee' });
</script>
<script type="text/javascript">/* (c)AdOcean 2003-2014, MASTER: delfi_ee.Delfi.P_sipinnad.250x250 est */
ado.master({id: 'D9SWywkwktxDBfCe38fCIJcms8hgfzJ7imnGyer8ecz.k7', server: 'ado.delfi.ee' });
</script></head>
<body class="ch-perejalaps" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1518016496"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('.R.qH_O442ut5TNi0Soxq8chzeA882eH_jyZsbp2K8f.h7');
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
	<div id="adoceandelfieeomfhdrllvo" class="dado-sl"></div>
	<script>
	if (Math.floor(Math.random()*100)+1 < 100 && window.delfi_afp && delfi_afp.show_siteheader) {
		if (!navigator.userAgent.match(/Mobile/) || navigator.userAgent.match(/iPad/)) {
						delfi_afp.show_siteheader({
				mid: 522390,
				mkw: ["perejalaps_pere","perejalaps_81224967","perejalaps_article","article_81224967","channel_perejalaps","source_67431544","tag-batuut","tag-paintball"],
				mkv: {"channel":"perejalaps"}			});
		}
	} else {
		ado.slave('adoceandelfieeomfhdrllvo',{myMaster:'qgOcskQ07aAInq5gJ5cxDV09MiBmJP58O9ndx19BY5z.67'});
	}
	</script>
	
	<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
<header id="header" class="header" data-sticky-offset="-107">
	<div class="header-top">
		<div class="content">
			<div class="row">
				<div class="header-top-left col col-10">
					<a class="verticals-header-delfi-logo" href="http://www.delfi.ee/"><img src="//g1.nh.ee/d/i/delfi_verticals_logo_2017.svg" width=36 height=10 alt=""></a>
					<div class="verticals-header-sites">
			<a href="http://rus.delfi.ee/" class="verticals-header-site">RUS</a>
			<a href="http://sport.delfi.ee/" class="verticals-header-site">SPORT</a>
			<a href="http://publik.delfi.ee/" class="verticals-header-site">PUBLIK</a>
			<a href="http://forte.delfi.ee/" class="verticals-header-site">FORTE</a>
			<a href="http://naistekas.delfi.ee/" class="verticals-header-site">NAISTEKAS</a>
			<a href="http://arileht.delfi.ee/" class="verticals-header-site">ÄRILEHT</a>
			<a href="http://kinoveeb.delfi.ee/" class="verticals-header-site">KINOVEEB</a>
			<a href="http://maitsed.delfi.ee/" class="verticals-header-site">MAITSED</a>
			<a href="http://lemmikloom.delfi.ee/" class="verticals-header-site">LEMMIKLOOM</a>
			<a href="http://moodnekodu.delfi.ee/" class="verticals-header-site">MOODNE KODU</a>
			<a href="http://reisijuht.delfi.ee/" class="verticals-header-site">REISIJUHT</a>
			<a href="http://alkeemia.delfi.ee/" class="verticals-header-site">ALKEEMIA</a>
			<a href="http://catwalk.delfi.ee/" class="verticals-header-site">CATWALK</a>
			<a href="http://ehitusruudus.delfi.ee/" class="verticals-header-site">EHITUSRUUDUS</a>
			<a href="http://perejalaps.delfi.ee/" class="verticals-header-site">PERE JA LAPS</a>
			<a href="http://elutark.delfi.ee/" class="verticals-header-site">ELUTARK</a>
			<a href="http://www.igav.ee/" class="verticals-header-site">IGAV</a>
			<a href="http://ilmateade.ee/" class="verticals-header-site">ILMATEADE</a>
			<a href="http://kava.delfi.ee/" class="verticals-header-site">TV-KAVA</a>
			<a href="http://kasulik.delfi.ee/" class="verticals-header-site">KASULIK</a>
			<a href="http://tv.delfi.ee/" class="verticals-header-site">DELFI TV</a>
			<a href="http://epl.delfi.ee/" class="verticals-header-site">EPL</a>
			<a href="http://ekspress.delfi.ee/" class="verticals-header-site">EKSPRESS</a>
			<a href="http://maaleht.delfi.ee/" class="verticals-header-site">MAALEHT</a>
			<a href="http://noortehaal.delfi.ee/" class="verticals-header-site">RAHVA HÄÄL</a>
			<a href="http://noortehaal.delfi.ee/" class="verticals-header-site">NOORTE HÄÄL</a>
			<a href="http://publik.delfi.ee/horoskoop/" class="verticals-header-site">HOROSKOOP</a>
			<a href="http://games.delfi.ee/" class="verticals-header-site">MÄNGUD</a>
			<a href="http://pokker.delfi.ee/" class="verticals-header-site">POKKER</a>
			<a href="http://publik.delfi.ee/radio/" class="verticals-header-site">RAADIOD</a>
			<a href="http://kaart.otsing.delfi.ee/" class="verticals-header-site">KAART</a>
			<a href="http://date.delfi.ee/" class="verticals-header-site">DATE</a>
			<a href="http://www.zave.ee/et/all/" class="verticals-header-site">ZAVE</a>
	</div>				</div>
				<div class="header-top-right col col-2">
					<a href="http://www.ekspressmeedia.ee/reklaam/veeb" target="_blank" class="header-top-right__link">Reklaam</a><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank" class="header-top-right__link">Kontakt</a><a href="http://otsing.delfi.ee/" target="_blank" class="header-top-right__link">Otsing</a><span class="header-top-right__link">|</span><a href="http://www.delfi.ee/vihje/" target="_top" class="header-top-right__link header-top-right__link--send">Vihja</a><span id="social-data"><a href="#" target="_blank" class="header-top-right__link header-top-right__link--social"></a></span><span id="sso-data"><a href="http://ekspresskonto.ee/login.php" target="_blank" class="header-top-right__link header-top-right__link--user"></a></span><a href="http://www.delfi.ee/archive/" target="_blank" class="header-top-right__link header-top-right__link--search"></a>				</div>
			</div>
		</div>
	</div>
	<div class="content">
		<div class="row row-align-center header-middle">
			<div class="col col-4 header__logo">
			<a href="/"><img id="dh_ull_sitelogo" src="//h.delfi.ee/g/l/logo_perejalaps.svg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
			<div class="col col-4">
									<div class="header-slogan header-slogan--perejalaps">
						<img src="//g1.nh.ee/perejalaps/i/slogan.svg" alt="Kasvame üheskoos">
					</div>
											</div>
			<div class="col col-4 js-mobile__search" style="text-align:right;">
				<div class="header-vert-search">
					<form action="/archive/">
						<input type="hidden" name="fromd" value="26.02.2017" class="header-search__input">
						<input type="hidden" name="tod" value="26.02.2018" class="header-search__input">
						<input type="text" name="query" class="header-vert-search__input">
						<button type="submit" class="header-vert-search__button"></button>
					</form>
				</div>
				<span id="sso-data"><a href="http://ekspresskonto.ee/login.php" target="_blank" class="header-top-right__link header-top-right__link--user"></a></span>
			</div>
		</div>
	</div>
	<div class="header__main-navi">
		<div class="content">
			<div class="row row-align-center main-navi__container">
				<a href="#" class="header__menu-burger">
					<i class="hamburger-inner"></i>
				</a>
								<div class="navigation col col--no-gutter">
					<a class="navigation__item navigation__item--active" href="/pere/" target="_top">Pere</a>
<a class="navigation__item" href="/rasedus/" target="_top">Rasedus ja sünnitus</a>
<a class="navigation__item" href="/imik/" target="_top">Beebi</a>
<a class="navigation__item" href="/vaikelaps/" target="_top">Väikelaps</a>
<a class="navigation__item" href="/lasteaialaps/" target="_top">Lasteaialaps</a>
<a class="navigation__item" href="/koolilaps/" target="_top">Koolilaps</a>
<a class="navigation__item" href="/isale/" target="_top">Isale</a>
<a class="navigation__item" href="/lapsetervis/" target="_top">Lapse tervis</a>				</div>
				<span id="sso-data"><a href="http://ekspresskonto.ee/login.php" target="_blank" class="header-top-right__link header-top-right__link--user sso-logged-in"></a></span>
			</div>
		</div>
	</div>
		<div class="navigation--hidden">
		<div class="content">
						<iframe src="" data-src="http://h.delfi.ee/sitemap16.php?csp=perejalaps" width="1024" height="403" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
					</div>
	</div>
</header>

<div class="content">
	<div class="row">
		<div class="col" style="text-align:center;">
			<script type="text/javascript" src="//adx.adform.net/adx/?mid=522407&mkv=channel:perejalaps&mkw=perejalaps_pere,perejalaps_81224967,perejalaps_article,article_81224967,channel_perejalaps,source_67431544,tag-batuut,tag-paintball&"></script>		</div>
	</div>
</div>
<tag id="tag" sid=""></tag>

	
	<div id="main" role="main" class="content">
	

	

	




	
	
	

		

<article id="article" class="row article article--commercial" itemscope itemtype="http://schema.org/Article"data-sticky-title="SISUTURUNDUS">

<meta itemprop="discussionUrl" content="http://perejalaps.delfi.ee/pere/parimad-kohad-lobutsemiseks-top-5-mangutuba-tallinnas?id=81224967&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:" />
<meta itemprop="datePublished" content="2018-02-26T13:29:56+0200" />
<meta itemprop="dateModified" content="2018-02-26T13:41:53+0200" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=81224967&url=%2Fpere%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>


<div class="col col-12 article__top"><div class="article__date">26.02.2018, 13:29</div><h1 itemprop="headline" class="article__title" data-parents="Pere">Parimad kohad lõbutsemiseks| TOP 5 mängutuba Tallinnas</h1><br clear="all"><div class="article__info">
		
	<div class="author author--no-picture">
		<div class="author__data">
			<div class="author__name">SISUTURUNDUS</div>
		</div>
	</div>

<div class="article-utility pull-right">
				<a target="_blank" href="//rus.delfi.ee/" class="navigation__item">RUS</a>
																							

										<span class="headline-share-fb headline-share-fb--article"><span class="headline-share-fb__count">36</span></span>			<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fperejalaps.delfi.ee%2Fa%2F81224967%26t%3DParimad+kohad+l%C3%B5butsemiseks%7C+TOP+5+m%C3%A4ngutuba+Tallinnas" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis">
							</a>
																														

										<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DParimad+kohad+l%C3%B5butsemiseks%7C+TOP+5+m%C3%A4ngutuba+Tallinnas%20-%20http%3A%2F%2Fperejalaps.delfi.ee%2Fa%2F81224967" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris">
																</a>
																											<a href="/note.php?id=81224967&url=%2Fpere%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor mobile-hide" alt="Kirjuta toimetajale" title="Kirjuta toimetajale"></a>
											

																										<a target="_blank" href="/archive/print.php?id=81224967" class="icon-rounded icon--print mobile-hide" alt="Prindi" title="Prindi"></a>
														

																																<a href="/misc/common/s2f.php?id=81224967&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale" target="_blank"></a>
								

														</div>

</div><hr></div>

<div class="col col-12">
		
				<figure class="headline__picture" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/MediaObject"><a class="articleImage-url delfiLightboxLink" href="//g3.nh.ee/images/pix/900x600/tZP6Y6qS9a0/pallimeri-onnelik-laps-81226181.jpg" title="" data-title="&lt;span&gt;Parimad kohad lõbutsemiseks| TOP 5 mängutuba Tallinnas&lt;/span&gt;&lt;span class=&quot;right&quot;&gt;Shutteerstock&lt;/span&gt;" rel="nofollow" target="_blank" itemprop="contentUrl"><img src="//g3.nh.ee/images/pix/1000x465/ad6ATq7O3r4/pallimeri-onnelik-laps-81226175.jpg" alt="Parimad kohad lõbutsemiseks| TOP 5 mängutuba Tallinnas" width="1000" height="465" itemprop="thumbnailUrl"></a><figcaption class="picture__caption picture-info"><span class="picture-info__source">Shutteerstock</span></figcaption></figure>
</div>
<div class="col article__content">

<!-- cxenseparse_start -->


<p class="article__chunk article__chunk--lead" itemprop="description">Oled väsinud sellest “kvaliteetajast” perega, mis õhtust õhtusse klaasistunud pilgul teleka ees möödub? Või mõtled õudusega peagi saabuvale pesamuna sünnipäevapeole ning sellele, millise suurime abil küll tema 30 bestika meelt lahutada?</p>


<div class="article__body" itemprop="articleBody">


		
										
	
			<p>Või koostad juba pikemat aega peas vabandust, mis aitaks järgmisest motivatsiooniüritusest valutult vabaneda, sest järjekordne kontori häng on oma kõrgpunkti ammu minetanud? Pole hullu. Järgnevalt toome teieni pealinna kõige vingemad mängutoad, mis pumpavad adrenaliini sekundiga lakke, sõltumata sellest, oled sa juunior või seenior.</p><p><strong>ActionGamesi mängusaalid</strong></p><p>ActionGames korraldab põnevust pilgeni täis üritusi nii koolilastele kui ka täiskasvanutele. Valik on lai — kokku on tervelt kümme erinevat taktikalist mängu, millest osa toimuvad mängusaalides, osa vaid õues. Kõik need mängud pakuvad mõnusat närvikõdi neile, kel sooviks oma meeskonnavaimu turgutada, kui ka neile, kel plaanis enne abieluranda sõudmist üks korralik seiklus läbi teha.</p><p>Et tegevus ikka eale vastav ja ohutu oleks, on igale mängule seatud vanusepiirang. Nii on kõige nooremad, 7+ lapsed oodatud lasermängusaalidesse seiklema, 10+ noored saavad juba looduses LaserStrike’iga oma võimeid proovile panna. Kel vanust 12+, on teretulnud AirSofti mängima, <em>paintball</em>’i saalis või metsas võivad nautida aga juba 14+ mängijad.</p><p><iframe width="560" height="315" src="https://www.youtube.com/embed/PgMeZVnHHBk" frameborder="0" allowfullscreen=""></iframe></p><p>Meeskonnamängudes on koostöö ning tegevuste planeerimine möödapääsmatult oluline, et oma võistkond võidule viia. Kuid põhimängudele lisaks pakutakse mitmeid individuaalmänge nagu LaserTiiru, LaserLõksu ja AirSofti tiiru. Kõik mängud viiakse läbi instruktori juhendamisel, kusjuures alati tutvustatakse osalejatele mängu eesmärki, varustuse tööloogikat ning ohutusreegleid.</p><p>ActionGamesi mängud sobivad kõigile neile, kes armastavad väljakutseid ja liikumist. Rohkem infot leiad <a href="http://www.actiongames.ee/" target="_blank">siit</a>.</p><p><strong>Happy Fly Batuudikeskus &amp; Jalkamaja</strong></p><p>Mustamäel asuv Happy Fly Batuudikeskus &amp; Jalkamaja on üks Eesti suurimaid peo- ja vabaajakeskusi, kuhu on oodatud nii lapsed, noored kui ka terved pered. Ruumi siin tõesti jagub — ligi 2000-ruutmeetrine pind mahutab 13 erineva kujundusega peotuba, palju õhk- ja sportbatuute, lisaks hulganisti muid atraktsioone ja mänguautomaate. Keskus on külastajatele avatud sõltumata nädalapäevast ja tegevust jagub tundideks nii väikestele kui ka suurtele.</p><p>Keskuses laiutab meeletu batuutidest hüppamismaastik, mis koosneb 14 põranda- ja 11 seinabatuudist. Et kõik oleks ikka turvaline, on nende vahele korralikud pehmendused paigutatud. Lisaks leiab siit eest kolmekorruselise liumägedest, labürintidest ja võimsast liutorust koosneva ronimislinnaku. Põnev koht, kus tervel armaadal koos tore turnida, peitust ja kulli mängida.</p><p><iframe width="560" height="315" src="https://www.youtube.com/embed/iXDzygKvAdE" frameborder="0" allowfullscreen=""></iframe></p><p>Jalkamajas ootab ees Eesti kõrgeim, tervelt kaheksa meetrini küündiv täispuhutav liumägi. Siinsel jalgpalliväljakul saavad aga nii suured kui ka väiksed spordihuvilised jalkat taguda ning turniire korraldada. Lisaks saab siin lauajalgpallis ja -hokis põnevaid duelle pidada, 9D-kinos tõelisest elamusest hulluda ning PlayStation VR-i imelist maailma omal nahal kogeda. Keskuses saab ka piljardit toksida ja kümnetel mänguautomaatidel mängida.</p><p>Kui kogu selle rabelemise peale kipub kõht tühjaks minema, aitab siinsamas majas tegutsev sõbralike hindadega kohvik taas energiataset tõsta. Lisaks kiirele snäkile ja kosutavatele jookidele leiab menüüst kohapeal valmistatud maitsvat sooja sööki. Loomulikult saab siin ka iga magusasõber heast ja paremast oma suu mõnusalt magusaks. Happy Fly tegemistel saab silma peal hoida nii <a href="http://www.happy-fly.ee/et/" target="_blank">kodulehel</a> kui ka Facebooki <a href="https://www.facebook.com/happyflybatuudikeskus/?hc_ref=ARRhPQdiAvgLSx2YTmZ0cEfpnOEIgLjJ-QxEVEqgX1DLTWMoY9XSUpcJyJGH97hn8t0&fref=nf" target="_blank">fännilehel</a>.</p><p><strong>Kidsroom Mängutuba</strong></p><p>Kidsroom Mängutuba on koht, mis suisa loodud laste sünnipäevade ning teistegi pidustuste tähistamiseks. Siinsed säravad diskotuled ja kirevad seinamaalingud muudavad iga sünnipäeva meeldejäävaks.</p>

	
		


<figure class="headline__picture">
	<a class="delfiLightboxLink" target="_blank" href="https://g1.nh.ee/images/pix/900x600/q9vBfJ9ad_0/d25165a8fc691bf7bb-81225019.jpg" data-title="&lt;span class=&quot;right&quot;&gt;Kidsroom Mängutuba&lt;/span&gt;" itemprop="contentUrl">


	<img src="//g4.nh.ee/images/pix/1000x667/l3Cd4tCukn4/d25165a8fc691bf7bb-81225019.jpg" width="" alt="" border="0">

</a>
		<figcaption class="picture__caption picture-info">
									<span class="picture-info__source">Kidsroom Mängutuba</span>
			</figcaption>
</figure><p>Lapsed saavad lõputult kahekorruselises ronimislinnakus, pallimeres ja liumäel lustida. Pisikesi printsesse ootab võluv Frozeni loss, motohuvilistest poisse aga suur tuletõrjeauto. Beebidele on loodud eraldi ala, mis sisustatud loovust ja arengut toetavate mänguasjadega.</p><p>Kui kõht peaks tühjaks minema, tuleb sammud kööginurka seada, et vajalikud nõud haarata. Lisaks pakub Kidsroom Mängutuba mitmeid teisigi teenuseid, millega saab lähemalt tutvuda juba <a href="http://www.kidsroom.ee/" target="_blank">kodulehel</a>.</p><p><strong>Let’s Play Perekeskus</strong></p><p>Tallinnas tegutsev Let’s Play Perekeskus pingutab juba viiendat aastat selle nimel, et lastele ja nende vanematele üksnes meeldejäävaid elamusi pakkuda. Siin ei jäeta kedagi omapäi — see tore meeskond hoolitseb selle eest, et absoluutselt iga üritus oleks vahva ja viperustevaba. Nii jääb pidulistel üle vaid oma päeva nautida.</p>

	
		


<figure class="headline__picture">
	<a class="delfiLightboxLink" target="_blank" href="https://g2.nh.ee/images/pix/900x600/4Pby0Uj1y2U/12e2b5a93c8e75b676-81257335.jpg" data-title="&lt;span class=&quot;right&quot;&gt;Let’s Play&lt;/span&gt;" itemprop="contentUrl">


	<img src="//g4.nh.ee/images/pix/1000x666/Ndw4HVZfXEU/12e2b5a93c8e75b676-81257335.jpg" width="" alt="" border="0">

</a>
		<figcaption class="picture__caption picture-info">
									<span class="picture-info__source">Let’s Play</span>
			</figcaption>
</figure><p><br>Mängukeskuse toad on kõikvõimalikke mänguasju pilgeni täis. Mida täpselt, saab uudistada <a href="http://letsplay.ee/360/" target="_blank">siit</a>. Lisaks pakub Lets Play Perekeskus mitmeid lisateenuseid — väikeste piduliste suureks rõõmuks leiab siit eest nii disko- kui ka suhkruvatimasina, samuti kõik muu vajaliku, et üks korralik pidu püsti panna. Rohkem infot ja mugava broneerimisvõimaluse leiad <a href="http://www.letsplay.ee/" target="_blank">siit</a>.</p><p><strong>Lohesaba seikluslinnak</strong></p><p><a href="http://www.lohesaba.eu/" target="_blank">Lohesaba seikluslinnak</a> on üks äraütlemata vahva paik sünnipäeva või mõne muu ürituse korraldamiseks. Korraga saab siin pidada kolme sünnipäeva, kusjuures kõik peomajad on külaliste vajaduste järgi temaatiliselt ja mugavalt sisustatud.</p>

	
		


<figure class="headline__picture">
	<a class="delfiLightboxLink" target="_blank" href="https://g1.nh.ee/images/pix/900x675/Bmt52k2fP_0/66dd35a8fc6925698d-81225079.jpg" data-title="&lt;span class=&quot;right&quot;&gt;Lohesaba Seikluslinnak&lt;/span&gt;" itemprop="contentUrl">


	<img src="//g3.nh.ee/images/pix/1000x750/OUmD3b3Tsmc/66dd35a8fc6925698d-81225079.jpg" width="" alt="" border="0">

</a>
		<figcaption class="picture__caption picture-info">
									<span class="picture-info__source">Lohesaba Seikluslinnak</span>
			</figcaption>
</figure><p>Lohesaba seikluslinnakus on avarad linnatänavad ja teemamajad, mis on täis põnevaid mänge, atraktsioone ja tegevusi. Lisaks asub keskuses hubane jäätisekohvik, mille hõrgutav valik on just see, mis paneb nii väikese kui ka suure jäätisesõbra südame kiiremini põksuma. Vanusest sõltumata leiavad siin tegevust kõik, kelles killukene elutervet lapsemeelsust tuksumas. See on just see koht, kuhu on hea kogu perega tulla.</p><p>Keskuse uksed on avatud nädalapäevast sõltumata. Ruumi jagub siin kõigile, laiutab ju keskus ligi 1300-ruutmeetrisel alal. Täpsem info ja mugav broneerimissüsteem avaneb <a href="http://www.lohesaba.eu/" target="_blank">siit</a>.</p>
								<div class="article__chunk article__chunk--bottom"></div>			




	<!-- cxenseparse_end -->

</div><div class="article-bottom clearfix">

		<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="http://perejalaps.delfi.ee/pere/parimad-kohad-lobutsemiseks-top-5-mangutuba-tallinnas?id=81224967" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fperejalaps.delfi.ee%2Fa%2F81224967&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
					<div id="tw_sb">
			<a href="http://twitter.com/share" class="twitter-share-button" data-text="Parimad kohad lõbutsemiseks| TOP 5 mängutuba Tallinnas" data-url="http://perejalaps.delfi.ee/a/81224967" data-count="horizontal">Tweet</a>
		</div>
	
			<div id="gl_sb">
			<g:plusone size="medium" href="http://perejalaps.delfi.ee/pere/parimad-kohad-lobutsemiseks-top-5-mangutuba-tallinnas?id=81224967" lang="et"></g:plusone>
			
			<script type="text/javascript">
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js?v=1';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			
		</div>
	
	
	
	
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right">
					<a target="_blank" href="http://perejalaps.delfi.ee/" class="article-info__source-logo">
				<img src="http://g4.nh.ee/images/pix/file67431560_source-perejalaps.png" alt="Pere ja Laps" border="0" width="180" height="48">
			</a>
					</div>

</div>
				<div class="row headlines--related headlines--horizontal">

	<div class="col col-12">
		<div class="headlines__title headlines__title--no-border-bottom">Loe veel:</div>
	</div>

	<!-- The invisible template -->
	<section id="cxense_template_415806b714d3ab6fcc15f73ef594e36dfe455ce6" style="display: none;"></section>

	<!-- The recs items are rendered into this div -->
	<section id="cxense_target_415806b714d3ab6fcc15f73ef594e36dfe455ce6" class="row cxense-news-bottom col col-12" style="margin:0;"></section>

</div>

<script>
	$(function(){
		var cxense_init = false;
		if (!cxense_init) {
			cX = cX || {}; cX.callQueue = cX.callQueue || [];
			cX.callQueue.push(['insertWidget', {
				widgetId: '415806b714d3ab6fcc15f73ef594e36dfe455ce6',
				renderFunction: function(data, context) {
					document.getElementById('cxense_template_415806b714d3ab6fcc15f73ef594e36dfe455ce6').innerHTML = data.response.template;
					cX.renderTemplate('cxense_template_415806b714d3ab6fcc15f73ef594e36dfe455ce6', 'cxense_target_415806b714d3ab6fcc15f73ef594e36dfe455ce6', data, context);
				}
			}]);
			cxense_init = true;
		}
	});
</script>
			<img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=81224967" />
	
	
		
		
		
												

<div class="tags">
		<ul class="tags__list">
		<li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/batuut" target="_blank">batuut</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/paintball" target="_blank">Paintball</a></li>
	</ul>
</div>
	</div>

			
		
			<div class="article__comments-form">
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
</div>								<section class="row headlines-wide">
	<div class="col col-12">
		<h1 class="headlines__title headlines-vertical__title">PERE JA LAPS TOP</h1>
	</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://perejalaps.delfi.ee/lasteaialaps/pere-ja-laps-kutsub-kogupere-teatripaevale?id=81260435">Pere ja Laps kutsub Kogupere teatripäevale!</a></h1><div class="article__date">26.02.2018</div></div><a href="http://perejalaps.delfi.ee/lasteaialaps/pere-ja-laps-kutsub-kogupere-teatripaevale?id=81260435" class="headline__media"><figure class="headline__picture"><img src="//g4.nh.ee/images/pix/1000x624/z7zSvJyGTEA/cb6ac5a941b12344f0-81264251.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://perejalaps.delfi.ee/lasteaialaps/pere-ja-laps-kutsub-kogupere-teatripaevale?id=81260435" class="headline__lead">Sellest võib saada sinu lapse jaoks kõige meeldejäävam päev aastas! 10 märtsil, toimub Eesti Teatri- ja Muusikamuuseumis Kogupere teatripäev, kus on palju põnevaid kohtumisi ja tegevusi nii suurtele kui väikestele!</a><div class="headline__bottom-links"><a href="http://perejalaps.delfi.ee/lasteaialaps/pere-ja-laps-kutsub-kogupere-teatripaevale?id=81260435" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DPere+ja+Laps+kutsub+Kogupere+teatrip%C3%A4evale%21%20-%20http%3A%2F%2Fperejalaps.delfi.ee%2Fa%2F81260435" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fperejalaps.delfi.ee%2Fa%2F81260435%26t%3DPere+ja+Laps+kutsub+Kogupere+teatrip%C3%A4evale%21" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=81260435&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://perejalaps.delfi.ee/imik/karolini-pereelu-kuidas-ideaalsed-emad-mu-tuju-rikuvad?id=81229483">Karolini pereelu| Kuidas "ideaalsed emad" mu tuju rikuvad</a></h1><div class="article__date">26.02.2018</div></div><a href="http://perejalaps.delfi.ee/imik/karolini-pereelu-kuidas-ideaalsed-emad-mu-tuju-rikuvad?id=81229483" class="headline__media"><figure class="headline__picture"><img src="//g2.nh.ee/images/pix/1000x624/FM8HhJUk8ww/d2f5f5a93c9952fce6-81257359.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://perejalaps.delfi.ee/imik/karolini-pereelu-kuidas-ideaalsed-emad-mu-tuju-rikuvad?id=81229483" class="headline__lead">Alates hetkest, mil saad lapse, hakkad kuulma igast uksest ja aknast, mida ja kuidas sa võiksid (õigemini peaksid!) tegema. Milliseid mähkmeid lapsel kasutama, millist toitu talle pakkuma ja milliseid mänguasju talle ostma. Millisest materjalist peaksid olema riided ja kui oluline on käia lapsega seal, seal ja seal. Teisisõnu, kuidas olla ideaalne ema. Loomulikult ei sõnastata seda nii. Sõnastatakse, et see teeb sinust hea ema. Ja kui sa nii ei tee nagu "õige" on, siis järelikult pole sa ka hea ema ega võimalda oma lapsele parimat.</a><div class="headline__bottom-links"><a href="http://perejalaps.delfi.ee/imik/karolini-pereelu-kuidas-ideaalsed-emad-mu-tuju-rikuvad?id=81229483" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKarolini+pereelu%7C+Kuidas+%22ideaalsed+emad%22+mu+tuju+rikuvad%20-%20http%3A%2F%2Fperejalaps.delfi.ee%2Fa%2F81229483" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fperejalaps.delfi.ee%2Fa%2F81229483%26t%3DKarolini+pereelu%7C+Kuidas+%22ideaalsed+emad%22+mu+tuju+rikuvad" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=81229483&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-1212523691-3777" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1518688903";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1212523691-3777","mid":522400,"mkw":["perejalaps_pere","perejalaps_81224967","perejalaps_article","article_81224967","channel_perejalaps","source_67431544","tag-batuut","tag-paintball"],"mkv":{"channel":"perejalaps"},"lazyload":true});
		})();
					</script>
			</div>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://perejalaps.delfi.ee/pere/ara-ole-last-korrale-kutsudes-soltuv-havitavatest-emotsioonidest?id=81153699">Ära ole last korrale kutsudes sõltuv hävitavatest emotsioonidest</a></h1><div class="article__date">26.02.2018</div></div><a href="http://perejalaps.delfi.ee/pere/ara-ole-last-korrale-kutsudes-soltuv-havitavatest-emotsioonidest?id=81153699" class="headline__media"><figure class="headline__picture"><img src="//g4.nh.ee/images/pix/1000x624/rCDpMbWsG8w/jonn-karistamine-karistus-kasvatus-kurb-kask-laps-lapse-mure-lapsepolv-81258503.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://perejalaps.delfi.ee/pere/ara-ole-last-korrale-kutsudes-soltuv-havitavatest-emotsioonidest?id=81153699" class="headline__lead">Kellelegi pole võõrad olukorrad, kui laps hakkab vastu, jonnib, käitub halvasti. Kui selliseid olukordi tuleb ette aga rohkelt, tüütab see ära ja vaja on mingit lahendust. Seetõttu pakume mõned alternatiivid, mida lastega teha.</a><div class="headline__bottom-links"><a href="http://perejalaps.delfi.ee/pere/ara-ole-last-korrale-kutsudes-soltuv-havitavatest-emotsioonidest?id=81153699" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%C3%84ra+ole+last+korrale+kutsudes+s%C3%B5ltuv+h%C3%A4vitavatest+emotsioonidest%20-%20http%3A%2F%2Fperejalaps.delfi.ee%2Fa%2F81153699" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fperejalaps.delfi.ee%2Fa%2F81153699%26t%3D%C3%84ra+ole+last+korrale+kutsudes+s%C3%B5ltuv+h%C3%A4vitavatest+emotsioonidest" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=81153699&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://maitsed.delfi.ee/puljongid/lihtne-toit-valmispuljongist-see-aedviljasupp-poorab-uude-usku-ka-puhastverd-karnivoore?id=79964806">LIHTNE TOIT VALMISPULJONGIST | See aedviljasupp pöörab uude usku ka puhastverd karnivoore</a></h1>
		</div>
		<a href="http://maitsed.delfi.ee/puljongid/lihtne-toit-valmispuljongist-see-aedviljasupp-poorab-uude-usku-ka-puhastverd-karnivoore?id=79964806" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g2.nh.ee/images/pix/676x450/oJNa1EXegP4/1jpg-79964988.jpg" alt="">
				<i class="headline__picture--watermark-video"></i>			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://maitsed.delfi.ee/puljongid/lihtne-toit-valmispuljongist-see-aedviljasupp-poorab-uude-usku-ka-puhastverd-karnivoore?id=79964806" class="headline__lead">Aromaatsele aedviljasupile on igas lauas koht, nagu neilegi, kelle suu lihavaba toidu ees suletuks jääb. Igatahes võiks sellele püreesupile oma hambaväravaid paotada, sest maitseelamusele lisaks saavad tuge nii seedimine kui ka ainevahetus. Armastus läbi ja lõhki taimse supi vastu on ainult esimese lusika kaugusel. Proovi ja soovita lihasõbrale!</a>
		<div class="headline__bottom-links">
			<a href="http://maitsed.delfi.ee/puljongid/lihtne-toit-valmispuljongist-see-aedviljasupp-poorab-uude-usku-ka-puhastverd-karnivoore?id=79964806" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DLIHTNE+TOIT+VALMISPULJONGIST+%7C+See+aedviljasupp+p%C3%B6%C3%B6rab+uude+usku+ka+puhastverd+karnivoore%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F79964806" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F79964806%26t%3DLIHTNE+TOIT+VALMISPULJONGIST+%7C+See+aedviljasupp+p%C3%B6%C3%B6rab+uude+usku+ka+puhastverd+karnivoore" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=79964806&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://perejalaps.delfi.ee/pere/kui-tihti-valetad-ja-miks-need-on-tuupilised-valed-mida-teistele-utleme?id=81219105">Kui tihti valetad ja miks? Need on tüüpilised valed, mida teistele ütleme</a></h1><div class="article__date">26.02.2018</div></div><a href="http://perejalaps.delfi.ee/pere/kui-tihti-valetad-ja-miks-need-on-tuupilised-valed-mida-teistele-utleme?id=81219105" class="headline__media"><figure class="headline__picture"><img src="//g2.nh.ee/images/pix/1000x624/AiQPKZ9boUM/a934c5a93ad5cf0fd7-81255749.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://perejalaps.delfi.ee/pere/kui-tihti-valetad-ja-miks-need-on-tuupilised-valed-mida-teistele-utleme?id=81219105" class="headline__lead">Uuringu kohaselt valetab 60 protsenti inimestest vähemalt korra 10 minutilise jutuajamise jooksul. Vahel valetame teistele hoidumaks nende solvamisest ja soovist jätta endast hea mulje. Vaata, millised on 15 kõige tüüpilisemat valet, mida tihti kasutame.</a><div class="headline__bottom-links"><a href="http://perejalaps.delfi.ee/pere/kui-tihti-valetad-ja-miks-need-on-tuupilised-valed-mida-teistele-utleme?id=81219105" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKui+tihti+valetad+ja+miks%3F+Need+on+t%C3%BC%C3%BCpilised+valed%2C+mida+teistele+%C3%BCtleme%20-%20http%3A%2F%2Fperejalaps.delfi.ee%2Fa%2F81219105" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fperejalaps.delfi.ee%2Fa%2F81219105%26t%3DKui+tihti+valetad+ja+miks%3F+Need+on+t%C3%BC%C3%BCpilised+valed%2C+mida+teistele+%C3%BCtleme" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=81219105&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-1212523691-2886" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1518688903";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1212523691-2886","mid":522400,"mkw":["perejalaps_pere","perejalaps_81224967","perejalaps_article","article_81224967","channel_perejalaps","source_67431544","tag-batuut","tag-paintball"],"mkv":{"channel":"perejalaps"},"lazyload":true});
		})();
					</script>
			</div>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://alkeemia.delfi.ee/suhted/perejasobrad/viis-lauset-mida-sa-ei-peaks-kunagi-utlema-oma-tutrele?id=81224129">Viis lauset, mida sa ei peaks kunagi ütlema oma tütrele</a></h1><div class="article__date">23.02.2018</div></div><a href="http://alkeemia.delfi.ee/suhted/perejasobrad/viis-lauset-mida-sa-ei-peaks-kunagi-utlema-oma-tutrele?id=81224129" class="headline__media"><figure class="headline__picture"><img src="//g1.nh.ee/images/pix/1000x624/cexRSm70qVo/d0de35a8fbe65f2aae-81224551.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://alkeemia.delfi.ee/suhted/perejasobrad/viis-lauset-mida-sa-ei-peaks-kunagi-utlema-oma-tutrele?id=81224129" class="headline__lead">Lapsvanemaks olemine on ilmselt üks maailma raskemaid ameteid. See on täidetud igapäevaste tõusude ja mõõnadega ning alatasa tuleb ette ootamatusi, mille lahendamiseks sul puuduvad oskused ja teave. Siin toome välja viis lauset, mille ütlemist võiksid vältida, kui sa soovid, et sinu tütrest kasvaks enesekindel ja õnnelik naine. Isegi kui ta on veel väike ja sulle tundub, et öeldud sõnad ei saa teda piisavalt tugevalt mõjutada, siis ikkagi - ta kuulab, jätab meelde ning need kasvõi möödaminnes öelnud sõnad võivad mõjutada teda kogu elu.</a><div class="headline__bottom-links"><a href="http://alkeemia.delfi.ee/suhted/perejasobrad/viis-lauset-mida-sa-ei-peaks-kunagi-utlema-oma-tutrele?id=81224129" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DViis+lauset%2C+mida+sa+ei+peaks+kunagi+%C3%BCtlema+oma+t%C3%BCtrele%20-%20http%3A%2F%2Fperejalaps.delfi.ee%2Fa%2F81224129" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fperejalaps.delfi.ee%2Fa%2F81224129%26t%3DViis+lauset%2C+mida+sa+ei+peaks+kunagi+%C3%BCtlema+oma+t%C3%BCtrele" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=81224129&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://perejalaps.delfi.ee/pere/ara-tee-seda-viga-pohjus-miks-sa-ei-tohiks-kunagi-panna-kanamune-kulmiku-ukseriiulile?id=81220645">Ära tee seda viga: põhjus, miks sa ei tohiks kunagi panna kanamune külmiku ukseriiulile</a></h1>&nbsp;<a href="http://perejalaps.delfi.ee/pere/ara-tee-seda-viga-pohjus-miks-sa-ei-tohiks-kunagi-panna-kanamune-kulmiku-ukseriiulile?id=81220645&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(3)</a><div class="article__date">24.02.2018</div></div><a href="http://perejalaps.delfi.ee/pere/ara-tee-seda-viga-pohjus-miks-sa-ei-tohiks-kunagi-panna-kanamune-kulmiku-ukseriiulile?id=81220645" class="headline__media"><figure class="headline__picture"><img src="//g4.nh.ee/images/pix/1000x624/y4ZKYtQRWK0/1ddcf5a8ef519d37af-81220659.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://perejalaps.delfi.ee/pere/ara-tee-seda-viga-pohjus-miks-sa-ei-tohiks-kunagi-panna-kanamune-kulmiku-ukseriiulile?id=81220645" class="headline__lead">Ekspertide hinnangul võib kanamunade ukseriiulile asetamine muuta need tervisele kahjulikuks. Vaata, miks see on nii.</a><div class="headline__bottom-links"><a href="http://perejalaps.delfi.ee/pere/ara-tee-seda-viga-pohjus-miks-sa-ei-tohiks-kunagi-panna-kanamune-kulmiku-ukseriiulile?id=81220645" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%C3%84ra+tee+seda+viga%3A+p%C3%B5hjus%2C+miks+sa+ei+tohiks+kunagi+panna+kanamune+k%C3%BClmiku+ukseriiulile%20-%20http%3A%2F%2Fperejalaps.delfi.ee%2Fa%2F81220645" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fperejalaps.delfi.ee%2Fa%2F81220645%26t%3D%C3%84ra+tee+seda+viga%3A+p%C3%B5hjus%2C+miks+sa+ei+tohiks+kunagi+panna+kanamune+k%C3%BClmiku+ukseriiulile" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=81220645&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-1212523691-7788" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1518688903";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1212523691-7788","mid":522400,"mkw":["perejalaps_pere","perejalaps_81224967","perejalaps_article","article_81224967","channel_perejalaps","source_67431544","tag-batuut","tag-paintball"],"mkv":{"channel":"perejalaps"},"lazyload":true});
		})();
					</script>
			</div>			</div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://www.delfi.ee/news/sisuturundus/sisuturundus/eeva-talsi-tutvustab-denim-dreami-ev100-erikollektsiooni?id=81196879">Eeva Talsi tutvustab Denim Dreami EV100 erikollektsiooni</a></h1>
		</div>
		<a href="http://www.delfi.ee/news/sisuturundus/sisuturundus/eeva-talsi-tutvustab-denim-dreami-ev100-erikollektsiooni?id=81196879" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g3.nh.ee/images/pix/676x450/sYSpGGVjfUo/bfc685a8d42ff8bcbd-81197421.jpg" alt="">
				<i class="headline__picture--watermark-video"></i>			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://www.delfi.ee/news/sisuturundus/sisuturundus/eeva-talsi-tutvustab-denim-dreami-ev100-erikollektsiooni?id=81196879" class="headline__lead">Eesti rõivabränd Denim Dream on pühendanud Eesti Vabariigi sajandaks sünnipäevaks piduliku erikollektsiooni EV100, mida esitleb lauljanna Eeva Talsi.</a>
		<div class="headline__bottom-links">
			<a href="http://www.delfi.ee/news/sisuturundus/sisuturundus/eeva-talsi-tutvustab-denim-dreami-ev100-erikollektsiooni?id=81196879" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DEeva+Talsi+tutvustab+Denim+Dreami+EV100+erikollektsiooni%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81196879" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81196879%26t%3DEeva+Talsi+tutvustab+Denim+Dreami+EV100+erikollektsiooni" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=81196879&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline headline--title-over headline--commercial"><div class="headline__container"><div class="headline__content"><div class="headline__commercial">SISUTURUNDUS</div><br><h1 class="headline__title"><a href="http://perejalaps.delfi.ee/pere/parimad-kohad-lobutsemiseks-top-5-mangutuba-tallinnas?id=81224967">Parimad kohad lõbutsemiseks| TOP 5 mängutuba Tallinnas</a></h1><div class="article__date">26.02.2018</div></div><a href="http://perejalaps.delfi.ee/pere/parimad-kohad-lobutsemiseks-top-5-mangutuba-tallinnas?id=81224967" class="headline__media"><figure class="headline__picture"><img src="//g3.nh.ee/images/pix/1000x624/pPCCXV83NEs/pallimeri-onnelik-laps-81226175.jpg" alt=""><i class="headline__picture--watermark-video"></i>
</figure></a></div><div class="headline__content--bottom"><a href="http://perejalaps.delfi.ee/pere/parimad-kohad-lobutsemiseks-top-5-mangutuba-tallinnas?id=81224967" class="headline__lead">Oled väsinud sellest “kvaliteetajast” perega, mis õhtust õhtusse klaasistunud pilgul teleka ees möödub? Või mõtled õudusega peagi saabuvale pesamuna sünnipäevapeole ning sellele, millise suurime abil küll tema 30 bestika meelt lahutada?</a><div class="headline__bottom-links"><a href="http://perejalaps.delfi.ee/pere/parimad-kohad-lobutsemiseks-top-5-mangutuba-tallinnas?id=81224967" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DParimad+kohad+l%C3%B5butsemiseks%7C+TOP+5+m%C3%A4ngutuba+Tallinnas%20-%20http%3A%2F%2Fperejalaps.delfi.ee%2Fa%2F81224967" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fperejalaps.delfi.ee%2Fa%2F81224967%26t%3DParimad+kohad+l%C3%B5butsemiseks%7C+TOP+5+m%C3%A4ngutuba+Tallinnas" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=81224967&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div><div class="headline__commercial">SISUTURUNDUS</div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://perejalaps.delfi.ee/pere/arvad-et-oskad-kasutada-mikrolaineahju-14-asja-mida-teed-valesti?id=81232507">Arvad, et oskad kasutada mikrolaineahju? 14 asja, mida teed valesti</a></h1>&nbsp;<a href="http://perejalaps.delfi.ee/pere/arvad-et-oskad-kasutada-mikrolaineahju-14-asja-mida-teed-valesti?id=81232507&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(3)</a><div class="article__date">23.02.2018</div></div><a href="http://perejalaps.delfi.ee/pere/arvad-et-oskad-kasutada-mikrolaineahju-14-asja-mida-teed-valesti?id=81232507" class="headline__media"><figure class="headline__picture"><img src="//g1.nh.ee/images/pix/1000x624/cIvL2asue6w/419fa5a9012af485e8-81232529.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://perejalaps.delfi.ee/pere/arvad-et-oskad-kasutada-mikrolaineahju-14-asja-mida-teed-valesti?id=81232507" class="headline__lead">Võib-olla kasutad seda igapäevaselt ega pööra mikrolaineahjule erilist tähelepanu, kuid tegelikult leidub palju nippe ja möödapanekuid, millest ei olda teadlik. Vaata, mida teed valesti ja mida saaksid teha teisiti.</a><div class="headline__bottom-links"><a href="http://perejalaps.delfi.ee/pere/arvad-et-oskad-kasutada-mikrolaineahju-14-asja-mida-teed-valesti?id=81232507" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DArvad%2C+et+oskad+kasutada+mikrolaineahju%3F+14+asja%2C+mida+teed+valesti%20-%20http%3A%2F%2Fperejalaps.delfi.ee%2Fa%2F81232507" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fperejalaps.delfi.ee%2Fa%2F81232507%26t%3DArvad%2C+et+oskad+kasutada+mikrolaineahju%3F+14+asja%2C+mida+teed+valesti" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=81232507&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-1212523691-2484" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1518688903";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1212523691-2484","mid":522400,"mkw":["perejalaps_pere","perejalaps_81224967","perejalaps_article","article_81224967","channel_perejalaps","source_67431544","tag-batuut","tag-paintball"],"mkv":{"channel":"perejalaps"},"lazyload":true});
		})();
					</script>
			</div>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://perejalaps.delfi.ee/pere/tahtis-kaheksa-toitu-mida-kulmikusse-mitte-mingil-juhul-panna-ei-tohi?id=81220089">TÄHTIS: kaheksa toitu, mida külmikusse mitte mingil juhul panna ei tohi</a></h1><div class="article__date">22.02.2018</div></div><a href="http://perejalaps.delfi.ee/pere/tahtis-kaheksa-toitu-mida-kulmikusse-mitte-mingil-juhul-panna-ei-tohi?id=81220089" class="headline__media"><figure class="headline__picture"><img src="//g4.nh.ee/images/pix/1000x624/AyRA6lPBgzg/f337b5a8eeb17b03a0-81220147.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://perejalaps.delfi.ee/pere/tahtis-kaheksa-toitu-mida-kulmikusse-mitte-mingil-juhul-panna-ei-tohi?id=81220089" class="headline__lead">Tuled toidupoest koju ja hakkad asju külmkappi laduma. See tundub nii loomulik ja tavaline, kuid on asju, mis külmikusse kindlasti ei kuulu. Ära tee neid vigu ja võta õppust ning vaata, mis on need asjad.</a><div class="headline__bottom-links"><a href="http://perejalaps.delfi.ee/pere/tahtis-kaheksa-toitu-mida-kulmikusse-mitte-mingil-juhul-panna-ei-tohi?id=81220089" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DT%C3%84HTIS%3A+kaheksa+toitu%2C+mida+k%C3%BClmikusse+mitte+mingil+juhul+panna+ei+tohi%20-%20http%3A%2F%2Fperejalaps.delfi.ee%2Fa%2F81220089" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fperejalaps.delfi.ee%2Fa%2F81220089%26t%3DT%C3%84HTIS%3A+kaheksa+toitu%2C+mida+k%C3%BClmikusse+mitte+mingil+juhul+panna+ei+tohi" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=81220089&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://naistekas.delfi.ee/tervis/tervisliktoit/tervislik-toitumine-kas-raketiteadus?id=81047569">Tervislik toitumine – kas raketiteadus?</a></h1>
		</div>
		<a href="http://naistekas.delfi.ee/tervis/tervisliktoit/tervislik-toitumine-kas-raketiteadus?id=81047569" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g1.nh.ee/images/pix/676x450/JeEKJYCxvZc/2001c5a7c16061ad64-81047597.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://naistekas.delfi.ee/tervis/tervisliktoit/tervislik-toitumine-kas-raketiteadus?id=81047569" class="headline__lead">Mida kujutab endast tervislik toitumine ja miks see keeruline on? Võiks arvata, et tänapäeval, kus infot saab otsida ja leida kerge vaevaga, teavad inimesed toitumistest kõike vajalikku. Tegelikult on aga efekt vastupidine – infomüras on raske orienteeruda ja vasturääkivat infot on palju. Nõu annab IFBB ELITE PRO bikiinifitness võistleja ning spordi ja toitumise asjatundja Helena Mang.</a>
		<div class="headline__bottom-links">
			<a href="http://naistekas.delfi.ee/tervis/tervisliktoit/tervislik-toitumine-kas-raketiteadus?id=81047569" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DTervislik+toitumine+%E2%80%93+kas+raketiteadus%3F%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81047569" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81047569%26t%3DTervislik+toitumine+%E2%80%93+kas+raketiteadus%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=81047569&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div></section><section class="row headlines-wide">
	<div class="col col-12">
		<h1 class="headlines__title headlines-vertical__title">Viimased uudised</h1>
	</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://perejalaps.delfi.ee/emmehakid/emmehakid-koige-vahvamad-viisid-ratikute-voltimiseks?id=81264253">EMMEHÄKID| Kõige vahvamad viisid rätikute voltimiseks</a></h1><div class="article__date">26.02.2018</div></div><a href="http://perejalaps.delfi.ee/emmehakid/emmehakid-koige-vahvamad-viisid-ratikute-voltimiseks?id=81264253" class="headline__media"><figure class="headline__picture"><img src="//g3.nh.ee/images/pix/1000x624/8TdtFe0uhG0/2jpg-81264281.jpg" alt=""><i class="headline__picture--watermark-video"></i>
</figure></a><div class="headline__content--bottom"><a href="http://perejalaps.delfi.ee/emmehakid/emmehakid-koige-vahvamad-viisid-ratikute-voltimiseks?id=81264253" class="headline__lead">Puhkusereisil käies ei jõua hotellis voodile sätitud rätikufiguure uurides ära imestada, kui fantaasiarikkalt on võimalik rätikuid voltida — kaunid lilled, armsad rätiloomad! Toome sinuni paar nippi, kuidas ise (katsiku)kingituseks mõeldud rätikud kaunilt kokku voltida.</a><div class="headline__bottom-links"><a href="http://perejalaps.delfi.ee/emmehakid/emmehakid-koige-vahvamad-viisid-ratikute-voltimiseks?id=81264253" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DEMMEH%C3%84KID%7C+K%C3%B5ige+vahvamad+viisid+r%C3%A4tikute+voltimiseks%20-%20http%3A%2F%2Fperejalaps.delfi.ee%2Fa%2F81264253" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fperejalaps.delfi.ee%2Fa%2F81264253%26t%3DEMMEH%C3%84KID%7C+K%C3%B5ige+vahvamad+viisid+r%C3%A4tikute+voltimiseks" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=81264253&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://perejalaps.delfi.ee/lasteaialaps/pere-ja-laps-kutsub-kogupere-teatripaevale?id=81260435">Pere ja Laps kutsub Kogupere teatripäevale!</a></h1><div class="article__date">26.02.2018</div></div><a href="http://perejalaps.delfi.ee/lasteaialaps/pere-ja-laps-kutsub-kogupere-teatripaevale?id=81260435" class="headline__media"><figure class="headline__picture"><img src="//g4.nh.ee/images/pix/1000x624/z7zSvJyGTEA/cb6ac5a941b12344f0-81264251.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://perejalaps.delfi.ee/lasteaialaps/pere-ja-laps-kutsub-kogupere-teatripaevale?id=81260435" class="headline__lead">Sellest võib saada sinu lapse jaoks kõige meeldejäävam päev aastas! 10 märtsil, toimub Eesti Teatri- ja Muusikamuuseumis Kogupere teatripäev, kus on palju põnevaid kohtumisi ja tegevusi nii suurtele kui väikestele!</a><div class="headline__bottom-links"><a href="http://perejalaps.delfi.ee/lasteaialaps/pere-ja-laps-kutsub-kogupere-teatripaevale?id=81260435" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DPere+ja+Laps+kutsub+Kogupere+teatrip%C3%A4evale%21%20-%20http%3A%2F%2Fperejalaps.delfi.ee%2Fa%2F81260435" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fperejalaps.delfi.ee%2Fa%2F81260435%26t%3DPere+ja+Laps+kutsub+Kogupere+teatrip%C3%A4evale%21" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=81260435&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-1212523691-2101" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1518688903";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1212523691-2101","mid":522400,"mkw":["perejalaps_pere","perejalaps_81224967","perejalaps_article","article_81224967","channel_perejalaps","source_67431544","tag-batuut","tag-paintball"],"mkv":{"channel":"perejalaps"},"lazyload":true});
		})();
					</script>
			</div>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://perejalaps.delfi.ee/pere/viis-muuti-laste-kasvatamise-kohta-mis-ei-vasta-toele-ja-mida-pole-motet-uskuda?id=81153965">Viis müüti laste kasvatamise kohta, mis ei vasta tõele ja mida pole mõtet uskuda</a></h1><div class="article__date">26.02.2018</div></div><a href="http://perejalaps.delfi.ee/pere/viis-muuti-laste-kasvatamise-kohta-mis-ei-vasta-toele-ja-mida-pole-motet-uskuda?id=81153965" class="headline__media"><figure class="headline__picture"><img src="//g1.nh.ee/images/pix/1000x624/o3tkVWbPaFE/4f6425a88799b654ba-81153979.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://perejalaps.delfi.ee/pere/viis-muuti-laste-kasvatamise-kohta-mis-ei-vasta-toele-ja-mida-pole-motet-uskuda?id=81153965" class="headline__lead">Need on viis levinud müüti laste kasvatamise kohta ja vaata nüüd, miks sa ei peaks neid soovitusi uskuma.</a><div class="headline__bottom-links"><a href="http://perejalaps.delfi.ee/pere/viis-muuti-laste-kasvatamise-kohta-mis-ei-vasta-toele-ja-mida-pole-motet-uskuda?id=81153965" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DViis+m%C3%BC%C3%BCti+laste+kasvatamise+kohta%2C+mis+ei+vasta+t%C3%B5ele+ja+mida+pole+m%C3%B5tet+uskuda%20-%20http%3A%2F%2Fperejalaps.delfi.ee%2Fa%2F81153965" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fperejalaps.delfi.ee%2Fa%2F81153965%26t%3DViis+m%C3%BC%C3%BCti+laste+kasvatamise+kohta%2C+mis+ei+vasta+t%C3%B5ele+ja+mida+pole+m%C3%B5tet+uskuda" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=81153965&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://arileht.delfi.ee/news/uudised/tilk-brandi-juht-avastas-voimaluse-mis-aril-kasvada-aitab?id=81187281">Tilk! brändi juht avastas võimaluse, mis äril kasvada aitab</a></h1>
		</div>
		<a href="http://arileht.delfi.ee/news/uudised/tilk-brandi-juht-avastas-voimaluse-mis-aril-kasvada-aitab?id=81187281" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g2.nh.ee/images/pix/676x450/fVAcOSG-yyY/40b995a9418d9a1080-81264143.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://arileht.delfi.ee/news/uudised/tilk-brandi-juht-avastas-voimaluse-mis-aril-kasvada-aitab?id=81187281" class="headline__lead">Mis on viimane asi, millega tahaks tegeleda noor naine, kellel on imetore perekond, kaks last, mees, majapidamine ja üks väikeettevõte, mis igapäevaselt üha rohkem aega võtab? Õige vastus: raamatupidamine.</a>
		<div class="headline__bottom-links">
			<a href="http://arileht.delfi.ee/news/uudised/tilk-brandi-juht-avastas-voimaluse-mis-aril-kasvada-aitab?id=81187281" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DTilk%21+br%C3%A4ndi+juht+avastas+v%C3%B5imaluse%2C+mis+%C3%A4ril+kasvada+aitab%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81187281" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81187281%26t%3DTilk%21+br%C3%A4ndi+juht+avastas+v%C3%B5imaluse%2C+mis+%C3%A4ril+kasvada+aitab" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=81187281&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://perejalaps.delfi.ee/pere/ara-ole-last-korrale-kutsudes-soltuv-havitavatest-emotsioonidest?id=81153699">Ära ole last korrale kutsudes sõltuv hävitavatest emotsioonidest</a></h1><div class="article__date">26.02.2018</div></div><a href="http://perejalaps.delfi.ee/pere/ara-ole-last-korrale-kutsudes-soltuv-havitavatest-emotsioonidest?id=81153699" class="headline__media"><figure class="headline__picture"><img src="//g4.nh.ee/images/pix/1000x624/rCDpMbWsG8w/jonn-karistamine-karistus-kasvatus-kurb-kask-laps-lapse-mure-lapsepolv-81258503.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://perejalaps.delfi.ee/pere/ara-ole-last-korrale-kutsudes-soltuv-havitavatest-emotsioonidest?id=81153699" class="headline__lead">Kellelegi pole võõrad olukorrad, kui laps hakkab vastu, jonnib, käitub halvasti. Kui selliseid olukordi tuleb ette aga rohkelt, tüütab see ära ja vaja on mingit lahendust. Seetõttu pakume mõned alternatiivid, mida lastega teha.</a><div class="headline__bottom-links"><a href="http://perejalaps.delfi.ee/pere/ara-ole-last-korrale-kutsudes-soltuv-havitavatest-emotsioonidest?id=81153699" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%C3%84ra+ole+last+korrale+kutsudes+s%C3%B5ltuv+h%C3%A4vitavatest+emotsioonidest%20-%20http%3A%2F%2Fperejalaps.delfi.ee%2Fa%2F81153699" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fperejalaps.delfi.ee%2Fa%2F81153699%26t%3D%C3%84ra+ole+last+korrale+kutsudes+s%C3%B5ltuv+h%C3%A4vitavatest+emotsioonidest" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=81153699&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-1212523691-9123" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1518688903";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1212523691-9123","mid":522400,"mkw":["perejalaps_pere","perejalaps_81224967","perejalaps_article","article_81224967","channel_perejalaps","source_67431544","tag-batuut","tag-paintball"],"mkv":{"channel":"perejalaps"},"lazyload":true});
		})();
					</script>
			</div>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://perejalaps.delfi.ee/pere/ponev-test-milline-lapsevanem-oleksid?id=81154149">Põnev TEST | Milline lapsevanem oleksid?</a></h1><div class="article__date">26.02.2018</div></div><a href="http://perejalaps.delfi.ee/pere/ponev-test-milline-lapsevanem-oleksid?id=81154149" class="headline__media"><figure class="headline__picture"><img src="//g4.nh.ee/images/pix/1000x624/Fa0_GmtqUy4/pere-pere-ja-laps-vanemad-ja-laps-laps-ja-vanemad-81154157.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://perejalaps.delfi.ee/pere/ponev-test-milline-lapsevanem-oleksid?id=81154149" class="headline__lead">Oled kunagi mõelnud, milline lapsevanem oled? Või milline lapsevanem oleksid juhul, kui sul veel lapsi pole? Tee test ja saad teada.</a><div class="headline__bottom-links"><a href="http://perejalaps.delfi.ee/pere/ponev-test-milline-lapsevanem-oleksid?id=81154149" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DP%C3%B5nev+TEST+%7C+Milline+lapsevanem+oleksid%3F%20-%20http%3A%2F%2Fperejalaps.delfi.ee%2Fa%2F81154149" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fperejalaps.delfi.ee%2Fa%2F81154149%26t%3DP%C3%B5nev+TEST+%7C+Milline+lapsevanem+oleksid%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=81154149&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://perejalaps.delfi.ee/raseduskalender/raseduskalender-nadal-20?id=81144471">RASEDUSKALENDER| Nädal 20</a></h1><div class="article__date">26.02.2018</div></div><a href="http://perejalaps.delfi.ee/raseduskalender/raseduskalender-nadal-20?id=81144471" class="headline__media"><figure class="headline__picture"><img src="//g3.nh.ee/images/pix/1000x624/XhT3rf91bR4/6jpg-81146225.jpg" alt=""><i class="headline__picture--watermark-video"></i>
</figure></a><div class="headline__content--bottom"><a href="http://perejalaps.delfi.ee/raseduskalender/raseduskalender-nadal-20?id=81144471" class="headline__lead">Loode on 25 sentimeetrit pikk ja kaalub 300 grammi. Kuigi ta on veel imetilluke, näeb beebi muus osas välja selline nagu sündides. Tema liigutused muutuvad jõulisemaks ning neid peaksid nüüd tundma ka esmarasedad. Lapse süda lööb umbes 140 korda minutis. Kõrvad on välja arenenud ja ta kuuleb su keha hääli. Sõrmedele ja varvastele on kasvanud küüned.</a><div class="headline__bottom-links"><a href="http://perejalaps.delfi.ee/raseduskalender/raseduskalender-nadal-20?id=81144471" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DRASEDUSKALENDER%7C+N%C3%A4dal+20%20-%20http%3A%2F%2Fperejalaps.delfi.ee%2Fa%2F81144471" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fperejalaps.delfi.ee%2Fa%2F81144471%26t%3DRASEDUSKALENDER%7C+N%C3%A4dal+20" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=81144471&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-1212523691-2528" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1518688903";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1212523691-2528","mid":522400,"mkw":["perejalaps_pere","perejalaps_81224967","perejalaps_article","article_81224967","channel_perejalaps","source_67431544","tag-batuut","tag-paintball"],"mkv":{"channel":"perejalaps"},"lazyload":true});
		})();
					</script>
			</div>			</div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/ohupuhastiga-on-koogis-sama-lihtne-mooda-panna-nagu-soolaga?id=81214053">Õhupuhastiga on köögis sama lihtne mööda panna nagu soolaga</a></h1>
		</div>
		<a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/ohupuhastiga-on-koogis-sama-lihtne-mooda-panna-nagu-soolaga?id=81214053" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g1.nh.ee/images/pix/676x450/17hykhFqetE/201c15a8ea1b183dc5-81214207.jpg" alt="">
				<i class="headline__picture--watermark-pic"></i>			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/ohupuhastiga-on-koogis-sama-lihtne-mooda-panna-nagu-soolaga?id=81214053" class="headline__lead">Enamiku inimeste jaoks on õhupuhasti valimise juures kõige olulisem, et saaks võimalikult vaikse ja võimsa. Tegelikult ei ole seadme juures müra kõrval peamine mitte võimsus, vaid see, kuidas see köögi olemasoleva ventilatsioonisüsteemiga kokku sobib.</a>
		<div class="headline__bottom-links">
			<a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/ohupuhastiga-on-koogis-sama-lihtne-mooda-panna-nagu-soolaga?id=81214053" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%C3%95hupuhastiga+on+k%C3%B6%C3%B6gis+sama+lihtne+m%C3%B6%C3%B6da+panna+nagu+soolaga%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81214053" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81214053%26t%3D%C3%95hupuhastiga+on+k%C3%B6%C3%B6gis+sama+lihtne+m%C3%B6%C3%B6da+panna+nagu+soolaga" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=81214053&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline headline--title-over headline--commercial"><div class="headline__container"><div class="headline__content"><div class="headline__commercial">SISUTURUNDUS</div><br><h1 class="headline__title"><a href="http://perejalaps.delfi.ee/pere/parimad-kohad-lobutsemiseks-top-5-mangutuba-tallinnas?id=81224967">Parimad kohad lõbutsemiseks| TOP 5 mängutuba Tallinnas</a></h1><div class="article__date">26.02.2018</div></div><a href="http://perejalaps.delfi.ee/pere/parimad-kohad-lobutsemiseks-top-5-mangutuba-tallinnas?id=81224967" class="headline__media"><figure class="headline__picture"><img src="//g3.nh.ee/images/pix/1000x624/pPCCXV83NEs/pallimeri-onnelik-laps-81226175.jpg" alt=""><i class="headline__picture--watermark-video"></i>
</figure></a></div><div class="headline__content--bottom"><a href="http://perejalaps.delfi.ee/pere/parimad-kohad-lobutsemiseks-top-5-mangutuba-tallinnas?id=81224967" class="headline__lead">Oled väsinud sellest “kvaliteetajast” perega, mis õhtust õhtusse klaasistunud pilgul teleka ees möödub? Või mõtled õudusega peagi saabuvale pesamuna sünnipäevapeole ning sellele, millise suurime abil küll tema 30 bestika meelt lahutada?</a><div class="headline__bottom-links"><a href="http://perejalaps.delfi.ee/pere/parimad-kohad-lobutsemiseks-top-5-mangutuba-tallinnas?id=81224967" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DParimad+kohad+l%C3%B5butsemiseks%7C+TOP+5+m%C3%A4ngutuba+Tallinnas%20-%20http%3A%2F%2Fperejalaps.delfi.ee%2Fa%2F81224967" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fperejalaps.delfi.ee%2Fa%2F81224967%26t%3DParimad+kohad+l%C3%B5butsemiseks%7C+TOP+5+m%C3%A4ngutuba+Tallinnas" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=81224967&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div><div class="headline__commercial">SISUTURUNDUS</div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://perejalaps.delfi.ee/pere/10-asja-mida-peaksid-ise-teisiti-tegema-et-voiksid-oma-lapse-kaitumise-ule-uhke-olla?id=81152549">10 asja, mida peaksid ise teisiti tegema, et võiksid oma lapse käitumise üle uhke olla</a></h1>&nbsp;<a href="http://perejalaps.delfi.ee/pere/10-asja-mida-peaksid-ise-teisiti-tegema-et-voiksid-oma-lapse-kaitumise-ule-uhke-olla?id=81152549&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(1)</a><div class="article__date">26.02.2018</div></div><a href="http://perejalaps.delfi.ee/pere/10-asja-mida-peaksid-ise-teisiti-tegema-et-voiksid-oma-lapse-kaitumise-ule-uhke-olla?id=81152549" class="headline__media"><figure class="headline__picture"><img src="//g2.nh.ee/images/pix/1000x624/i7jctHQ9V9Y/3ab625a93d44506914-81258017.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://perejalaps.delfi.ee/pere/10-asja-mida-peaksid-ise-teisiti-tegema-et-voiksid-oma-lapse-kaitumise-ule-uhke-olla?id=81152549" class="headline__lead">Hästi käituvad ja rõõmsad lapsed ei kasva puu otsas. Kui soovid viisakat ja teistest lugupidavat last, siis tuleb sul iseenda käitumise puhul teatud asjadega arvestada.</a><div class="headline__bottom-links"><a href="http://perejalaps.delfi.ee/pere/10-asja-mida-peaksid-ise-teisiti-tegema-et-voiksid-oma-lapse-kaitumise-ule-uhke-olla?id=81152549" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D10+asja%2C+mida+peaksid+ise+teisiti+tegema%2C+et+v%C3%B5iksid+oma+lapse+k%C3%A4itumise+%C3%BCle+uhke+olla%20-%20http%3A%2F%2Fperejalaps.delfi.ee%2Fa%2F81152549" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fperejalaps.delfi.ee%2Fa%2F81152549%26t%3D10+asja%2C+mida+peaksid+ise+teisiti+tegema%2C+et+v%C3%B5iksid+oma+lapse+k%C3%A4itumise+%C3%BCle+uhke+olla" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=81152549&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-1212523691-4127" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1518688903";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1212523691-4127","mid":522400,"mkw":["perejalaps_pere","perejalaps_81224967","perejalaps_article","article_81224967","channel_perejalaps","source_67431544","tag-batuut","tag-paintball"],"mkv":{"channel":"perejalaps"},"lazyload":true});
		})();
					</script>
			</div>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://perejalaps.delfi.ee/beebiretseptid/videoretsept-tee-ise-maitsvad-johvikaampsud?id=81146235">VIDEORETSEPT| Tee ise maitsvad jõhvikaampsud!</a></h1><div class="article__date">26.02.2018</div></div><a href="http://perejalaps.delfi.ee/beebiretseptid/videoretsept-tee-ise-maitsvad-johvikaampsud?id=81146235" class="headline__media"><figure class="headline__picture"><img src="//g3.nh.ee/images/pix/1000x624/foAOF1SYtUc/1jpg-81146407.jpg" alt=""><i class="headline__picture--watermark-video"></i>
</figure></a><div class="headline__content--bottom"><a href="http://perejalaps.delfi.ee/beebiretseptid/videoretsept-tee-ise-maitsvad-johvikaampsud?id=81146235" class="headline__lead">Vaata, kui vahva on ise valmis teha ühed vallatud jõhvikaampsud!</a><div class="headline__bottom-links"><a href="http://perejalaps.delfi.ee/beebiretseptid/videoretsept-tee-ise-maitsvad-johvikaampsud?id=81146235" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DVIDEORETSEPT%7C+Tee+ise+maitsvad+j%C3%B5hvikaampsud%21%20-%20http%3A%2F%2Fperejalaps.delfi.ee%2Fa%2F81146235" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fperejalaps.delfi.ee%2Fa%2F81146235%26t%3DVIDEORETSEPT%7C+Tee+ise+maitsvad+j%C3%B5hvikaampsud%21" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=81146235&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://naistekas.delfi.ee/ilumood/moeuudised/kasuta-salonlife-online-broneerimissusteemi-seitse-kuud-tasuta-ja-voida-uusi-kliente?id=81103701">Kasuta SalonLife <em>online</em>-broneerimissüsteemi seitse kuud tasuta ja võida uusi kliente</a></h1>
		</div>
		<a href="http://naistekas.delfi.ee/ilumood/moeuudised/kasuta-salonlife-online-broneerimissusteemi-seitse-kuud-tasuta-ja-voida-uusi-kliente?id=81103701" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g4.nh.ee/images/pix/676x450/QjVp3jy5bAQ/9714b5a83472aa5d50-81109753.jpg" alt="">
				<i class="headline__picture--watermark-pic"></i>			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://naistekas.delfi.ee/ilumood/moeuudised/kasuta-salonlife-online-broneerimissusteemi-seitse-kuud-tasuta-ja-voida-uusi-kliente?id=81103701" class="headline__lead">See pole enam mingi uudis, et maailm üha muutub ja kõik kolib riburada internetti. Uudis pole ka see, et suundumus on niivõrd väle, et tihti ei jõua enne küünedki ära kuivada, kui juba uued tuuled puhuvad. Salongiomanikud ja -juhatajad ei pea selle pärast aga muretsema, sest nende klientide eest hoolitseb nüüd 24/7 toimetav virtuaalne administraator ehk SalonLife online-broneerimissüsteem.</a>
		<div class="headline__bottom-links">
			<a href="http://naistekas.delfi.ee/ilumood/moeuudised/kasuta-salonlife-online-broneerimissusteemi-seitse-kuud-tasuta-ja-voida-uusi-kliente?id=81103701" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKasuta+SalonLife+%3Cem%3Eonline%3C%2Fem%3E-broneerimiss%C3%BCsteemi+seitse+kuud+tasuta+ja+v%C3%B5ida+uusi+kliente%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81103701" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81103701%26t%3DKasuta+SalonLife+%3Cem%3Eonline%3C%2Fem%3E-broneerimiss%C3%BCsteemi+seitse+kuud+tasuta+ja+v%C3%B5ida+uusi+kliente" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=81103701&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://perejalaps.delfi.ee/beebiretseptid/videoretsept-ahjupirni-valmistamine-on-imelihtne?id=81146579">VIDEORETSEPT| Ahjupirni valmistamine on imelihtne!</a></h1><div class="article__date">26.02.2018</div></div><a href="http://perejalaps.delfi.ee/beebiretseptid/videoretsept-ahjupirni-valmistamine-on-imelihtne?id=81146579" class="headline__media"><figure class="headline__picture"><img src="//g3.nh.ee/images/pix/1000x624/mRg3iJ-hHSU/3jpg-81146607.jpg" alt=""><i class="headline__picture--watermark-video"></i>
</figure></a><div class="headline__content--bottom"><a href="http://perejalaps.delfi.ee/beebiretseptid/videoretsept-ahjupirni-valmistamine-on-imelihtne?id=81146579" class="headline__lead">Suussulava ahjupirni saamiseks pole sul vaja muud kui pirni ja vett!</a><div class="headline__bottom-links"><a href="http://perejalaps.delfi.ee/beebiretseptid/videoretsept-ahjupirni-valmistamine-on-imelihtne?id=81146579" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DVIDEORETSEPT%7C+Ahjupirni+valmistamine+on+imelihtne%21%20-%20http%3A%2F%2Fperejalaps.delfi.ee%2Fa%2F81146579" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fperejalaps.delfi.ee%2Fa%2F81146579%26t%3DVIDEORETSEPT%7C+Ahjupirni+valmistamine+on+imelihtne%21" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=81146579&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-1212523691-5380" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1518688903";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1212523691-5380","mid":522400,"mkw":["perejalaps_pere","perejalaps_81224967","perejalaps_article","article_81224967","channel_perejalaps","source_67431544","tag-batuut","tag-paintball"],"mkv":{"channel":"perejalaps"},"lazyload":true});
		})();
					</script>
			</div>			</div></section>			</div>
<div class="col col-has-ad" id="right">
	<div style="padding-bottom: 24px" class="afp-tower"><script type="text/javascript" src="//adx.adform.net/adx/?mid=522392&mkv=channel:perejalaps,position:pos_000&mkw=perejalaps_pere,perejalaps_81224967,perejalaps_article,article_81224967,channel_perejalaps,source_67431544,tag-batuut,tag-paintball&"></script></div>			<div id="delfi-adx-3099742043-7059" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1518688903";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3099742043-7059","mid":522392,"mkw":["perejalaps_pere","perejalaps_81224967","perejalaps_article","article_81224967","channel_perejalaps","source_67431544","tag-batuut","tag-paintball"],"mkv":{"channel":"perejalaps"},"lazyload":true});
		})();
					</script>
						<div id="delfi-adx-3099742043-7148" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1518688903";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3099742043-7148","mid":522392,"mkw":["perejalaps_pere","perejalaps_81224967","perejalaps_article","article_81224967","channel_perejalaps","source_67431544","tag-batuut","tag-paintball"],"mkv":{"channel":"perejalaps"},"lazyload":true});
		})();
					</script>
						<div id="delfi-adx-3099742043-1149" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1518688903";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3099742043-1149","mid":522392,"mkw":["perejalaps_pere","perejalaps_81224967","perejalaps_article","article_81224967","channel_perejalaps","source_67431544","tag-batuut","tag-paintball"],"mkv":{"channel":"perejalaps"},"lazyload":true});
		})();
					</script>
						<div id="delfi-adx-3099742043-9836" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1518688903";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3099742043-9836","mid":522392,"mkw":["perejalaps_pere","perejalaps_81224967","perejalaps_article","article_81224967","channel_perejalaps","source_67431544","tag-batuut","tag-paintball"],"mkv":{"channel":"perejalaps"},"lazyload":true});
		})();
					</script>
			<script type="text/javascript">
ado.config({mode: "new", xml: false, characterEncoding: true});
</script>


<!-- start slave -->
<div id="adoceandelfieeypkilqgnse"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 1 */
ado.slave('adoceandelfieeypkilqgnse', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieevacponqrnz"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 2 */
ado.slave('adoceandelfieevacponqrnz', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieesbjfclkgdy"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 3 */
ado.slave('adoceandelfieesbjfclkgdy', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieepcqlfielnt"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 4 */
ado.slave('adoceandelfieepcqlfielnt', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieezdoimshuwj"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 5 */
ado.slave('adoceandelfieezdoimshuwj', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieetfmfdnlnwd"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 6 */
ado.slave('adoceandelfieetfmfdnlnwd', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieeqgdmgkfsry"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 7 */
ado.slave('adoceandelfieeqgdmgkfsry', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieenhksjxogpx"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 8 */
ado.slave('adoceandelfieenhksjxogpx', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<div class="bl_sep"></div><div class="dwidget" id="dwidget_1021" style="width:250px;height:300px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(1021,1)</script><div class="dwidget" id="dwidget_5099" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5099,1)</script><div class="dwidget" id="dwidget_9373" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9373,1)</script><div class="dwidget" id="dwidget_9589" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9589,1)</script><div class="dwidget" id="dwidget_1009" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(1009,1)</script><div class="dwidget" id="dwidget_4905" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4905,1)</script><div class="dwidget" id="dwidget_1011" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(1011,1)</script><div class="dwidget" id="dwidget_1981" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(1981,1)</script><div class="dwidget" id="dwidget_521" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(521,1)</script><div class="dwidget" id="dwidget_6330" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(6330,1)</script><div class="dwidget" id="dwidget_7180" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(7180,1)</script><div class="dwidget" id="dwidget_8016" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(8016,1)</script><div class="dwidget" id="dwidget_9011" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9011,1)</script><div class="dwidget" id="dwidget_6882" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(6882,1)</script><div class="dwidget" id="dwidget_10451" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(10451,1)</script><div class="dwidget" id="dwidget_11843" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11843,1)</script><div class="dwidget" id="dwidget_15594" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(15594,1)</script><div class="dwidget" id="dwidget_16284" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(16284,1)</script><div class="dwidget" id="dwidget_11387" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11387,1)</script><div class="dwidget" id="dwidget_10999" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(10999,1)</script><div class="dwidget" id="dwidget_11531" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11531,1)</script><div class="dwidget" id="dwidget_12323" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12323,1)</script><div class="dwidget" id="dwidget_12017" style="width:250px;height:410px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12017,1)</script><div class="dwidget" id="dwidget_4358" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4358,1)</script><div class="dwidget" id="dwidget_15136" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(15136,1)</script><div class="dwidget" id="dwidget_3605" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(3605,1)</script><div class="dwidget" id="dwidget_8249" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(8249,1)</script><div class="dwidget" id="dwidget_3609" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(3609,1)</script><div class="dwidget" id="dwidget_5956" style="width:250px;height:437px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5956,1)</script><div class="dwidget" id="dwidget_10515" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(10515,1)</script><div class="dwidget" id="dwidget_17287" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(17287,1)</script><div class="dwidget" id="dwidget_17275" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(17275,1)</script><!-- Cxense content widget: Article Center Behavioral -->
<!-- The invisible template -->
<div id="cxense_template_f93deaf3acd58ef411b7f44c80c29fb5e63df73a" style="display: none;"></div>
<!-- The recs items are rendered into this div -->
<div id="cxense_target_f93deaf3acd58ef411b7f44c80c29fb5e63df73a" class="centerColumn" style="min-height: 220px;"></div>
<script type="text/javascript">
	var cX = cX || {}; cX.callQueue = cX.callQueue || [];
	cX.callQueue.push(['insertWidget',{
		widgetId: 'f93deaf3acd58ef411b7f44c80c29fb5e63df73a',
		renderFunction: function(data, context) {
			document.getElementById('cxense_template_f93deaf3acd58ef411b7f44c80c29fb5e63df73a').innerHTML = data.response.template;
			cX.renderTemplate('cxense_template_f93deaf3acd58ef411b7f44c80c29fb5e63df73a', 'cxense_target_f93deaf3acd58ef411b7f44c80c29fb5e63df73a', data, context);
		}
	}]);
</script>
<!-- End of Cxense content widget --></div>
</article>

<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=81224967&url=%2Fpere%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>



	</div>
	
	<div id="sah-container" style="display:none;">
	<div class="sah-form-v5 hint-box hint-form-delfi2016">
	<div class="hint-box__top">
		<div class="hint-box__icon"></div>
		<div class="hint-box__slogan">Vali pilt või video oma arvutist</div>
		<a class="hint-box__button--open" data-customtext="" data-placeholder="Saada vihje siit!" data-html2="Saada uus vihje" data-error="hint.retry">Saada vihje siit!</a>
		<a class="hint-box__button--close">Tagasi</a>
	</div>
	<div class="hint-box__bottom">
		<form action="" class="hint-form">
			<input type=hidden name=receiver value="/misc/puf/index.php?p=hint">
			<input type=hidden name=successmessage value="Sinu kiri jõudis edukalt kohale.">
			<input type=hidden name=waitmessage value="Saadan...">
			<input type=hidden name=errormessage value="Viga! Proovi saata uuesti.">
			<input type=hidden name="placeholder" value="Vali pilt või video oma arvutist">

			<textarea name="" id="" cols="30" rows="10" class="hint-form__text" placeholder="Sisesta tekst siia"></textarea>
			<div class="hint-file">
				<label class="hint-form__label">Vali pilt või video:
					<input name="attach" type="file" class="hint-form__file">
				</label>
			</div>
			<div class="hint-data">
				<div class="hint-data__box">
					<label class="hint-data__label">Nimi:</label>
					<div><input type="text" class="hint-data__input" name="name" placeholder="Nimi"></div>
				</div>
				<div class="hint-data__box">
					<label class="hint-data__label">E-mail ja/või tel:</label>
					<div><input type="text" class="hint-data__input" name="phonemail" placeholder="E-mail ja/või tel"></div>
				</div>

				<div class="name_error empty_error"></div>
				<div class="email_error empty_error"></div>

			</div>
			<button type="submit" class="hint-form__submit">Saada</button>
		</form>
	</div>

	<iframe class=iframe style="display:none" name=hint-iframe-delfi2016></iframe>
</div>


<script type="text/javascript">
	$(function(){
		delfi.hintForm('delfi2016');
		delfi.hintRequiredFields = null;
	});
</script>
</div>
<style>
	#fancybox-wrap.sahFB, #fancybox-wrap.sahFB * {
		box-sizing: border-box;
	}
</style>
<footer id="footer">
	<div class="content">
	<div class="row">
	<div class="df-top col col-12">
		<ul class="df-top-upper">
			<li><a href="http://www.ekspressmeedia.ee/reklaam" target="_blank">Reklaam</a></li>
			<li><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank">Kontakt</a></li>
			<li><a href="http://www.lehed.ee/conditions-et" target="_blank">Üldtingimused</a></li>
			<li><a href="http://www.ekspressmeedia.ee/tootamine" target="_blank">Tööpakkumised</a></li>
					</ul>
		<ul>
			<li><a href="http://rus.delfi.ee" target="_blank">rus.delfi.ee</a></li>
			<li><a href="http://delfi.lv" target="_blank">delfi.lv</a></li>
			<li><a href="http://rus.delfi.lv" target="_blank">rus.delfi.lv</a></li>
			<li><a href="http://delfi.lt" target="_blank">delfi.lt</a></li>
			<li><a href="http://ru.delfi.lt" target="_blank">ru.delfi.lt</a></li>
		</ul>
	</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Tel: +372 680 4400</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Muusikateoste kasutamine sellel leheküljel on kooskõlastatud EAÜ/NCB-ga. Copyright &copy; Ekspress Meedia AS. All rights reserved.
	</div>
</div>
<script type="text/javascript" defer src="//g2.nh.ee/scms/?g=delfi-main.js,delfi-article.js&amp;1519128074"></script>	</div>
</footer>

<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'perejalaps'});
	//-->
</script><noscript><img src="http://t.delfi.ee/_d?s=perejalaps" nocache border="0" width="1" height="1" alt=""></noscript>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	
<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'perejalaps.delfi.ee/a/81224967';
_sf_async_config.sections = 'perejalaps.delfi.ee';
_sf_async_config.authors = '';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['sync','adform']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script type="text/javascript" src="https://cdn.boomtrain.com/analyticstrain/delfi/analyticstrain.min.js">
_bt.identify({email:($.cookie("dcid")||'').split(",")[0]||-1});
</script>
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1884980121754918');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1884980121754918&ev=PageView&noscript=1"
/></noscript>
<script>
(function(r,e,a,d){r.__rpta = r.__rpta||[];r.__rpta.push('id',e);a=document.createElement('script');a.type='text/javascript';a.src='//app.readpeak.com/js/rpa.js';a.async=1;d=document.getElementsByTagName('script')[0];d.parentNode.insertBefore(a,d);})(window,302741504152047);
</script>
<script>
!function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
	analytics.load("4uxgFVrQT75jisCKg2DOjncn0DGFAEMT");
	analytics.page("perejalaps", '', {
		dcid: (window.cookie && cookie.get && cookie.get('dcid') || '').split(',')[0]
			});
}}();
</script>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr,pupd,pupt,blockd,pupi,enreach_f&amp;1517922940"></script>
<div id="virus-top-bar" class="notification-ribbon" style="display: none; ">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g4.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" class="no-response" align="left">
			<h3>Hea lugeja, leidsime Sinu arvutist pahavara</h3>
			<p>Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</p>
		</div>
		<a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=http%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore" class="info-button">Loe lähemalt</a>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<script>
$(function(){
	var pupr = document.createElement('link');
	pupr.setAttribute("rel", "stylesheet");
	pupr.setAttribute("href","//g2.nh.ee/scms/?g=pup.scss&amp;1515760748");
	pupr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(pupr);
});
</script><div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Veebilehe kasutamist jätkates nõustute küpsiste kasutamisega.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.lehed.ee/conditions-et" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){
		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();
	});

	var crr = document.createElement('link');
	crr.setAttribute("rel", "stylesheet");
	crr.setAttribute("href","//g2.nh.ee/scms/?g=cr.scss&amp;1515760748");
	crr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(crr);
	setTimeout(function() {
		// thist must be LAST ITEM!
		$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
	}, 50);
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.patronad');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', u: 'http://www.delfi.ee/' + document.location});}
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>
<style>
.notification-header {
	display: none;
    position: relative;
    overflow: hidden;
	width: 100%;
    min-width: 1024px;
    height: auto;
    border-bottom: 2px solid #ffc820;
    background-color: #fff;
    font-size: 15px;
    z-index: -1;
}
.notification-header__content {
    position: relative;
    margin: 0 auto;
    padding: 54px 0;
    width: 100%;
	line-height: 26px;
	color: #6e7179;
    text-align: center;
}
.notification-header__content h3 {
	font-size: 16px;
	font-weight: 500;
	color:#222222;
}
.notification-header__content h3 a {
	color: #0372dd;
}
.notification-header .closeButton {
    position: absolute;
    top: 50px;
    right: 24px;
    color: #b2b5b9;
    text-decoration: none;
    font-size: 30px;
    line-height: 30px;
}
.notification-header__btn-block {
	display: inline-block;
	vertical-align: top;
	padding: 40px 37px;
	font-size: 14px;
}
.notification-header__btn-block .button {
	margin-top: 16px;
}
.notification-header__btn-block .button--blue {
	font-size: 13px;
}
</style>
<script type="text/javascript">
jQuery(function($){
	if (window.cookie && cookie.get && cookie.get('delfiTopBar_ab--notification-header')) {
		return;
	}
	window._gaq = window._gaq || [];
	var x = $('.patronad');
	$adbc = $("<div />").addClass("notification-header").attr("id", "ab--notification-header")
				.append($("<div/>").addClass("notification-header__content content")
					.append($("<div/>").addClass("notification-header__title").html('<h3>Palun lisa meie leht reklaamiblokeerija erandite hulka või telli reklaamivaba pakett.</h3>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Lisan erandi<br><a href="//www.delfi.ee/misc/adblock_free/" target="_blank" class="button button--big button--blue">VAATA JUHISEID</a>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Tellin reklaamivaba paketi<br><a href="http://www.lehed.ee/campaign/reklaamivaba?utm_source=Delfi&utm_medium=popup&utm_campaign=Reklaamivaba2018" target="_blank" class="button button--big button--yellow">2,99€/kuu</a>'))
					.append($("<div/>").addClass("notification-header__text").html("Mõistame, et käid meie juures uudiseid lugemas, mitte reklaame vaatamas.<br>Reklaamidest sõltub meie sissetulek ja see võimaldab meil pakkuda sulle soodsalt head ajakirjandust."))
					.append($('<a href="#" class="closeButton">&times;</a>'))
				);

	function getBaseDomain() {
		if (!document.location.hostname) {
			return false;
		}
		return '.' + document.location.hostname.split('.').slice(-2).join('.');
	}

	function show() {
		if (window._dct) {_dct({s: 'blocked_ads_article', u: 'http://www.delfi.ee/' + document.location});}
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Initial curtain open',]);

		$("#header").after($('<i id="header-initpos">'));

		$('script', $("#header")).remove();

		$("body").removeClass("dbrs_sitehat").prepend($("#header").addClass('ab-notification'));

		var vph = window.innerHeight;
		var adh = window.innerHeight / 2 < 359 ? 359 : window.innerHeight / 2;

		$adbc.appendTo("#header").slideDown(400, function(){
			$adbc.css({
				display: 'table',
				height: adh,
				marginBottom: -adh
			}).find(".notification-header__content").css({
				display: 'table-cell',
				'vertical-align': 'middle'
			})
		});

		if (window.cookie && cookie.set) {
			var cdata = {
				domain: getBaseDomain(),
				path: '/'
			};
			cookie.set('delfiTopBar_ab--notification-header', 1, cdata);
		}
	}

	if (x.length&&!x.is(':visible')) {
		show();
	}
	$(document).on("click", ".notification-header .closeButton", function(){
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Close', 'Close curtain',]);
		//$(this).parents(".notification-header").slideUp();
		window.location.reload();
		return false;
	});
	$(document).on('click', '.ab-info', function(e) {
		$("#main").removeClass("blurry");
	});
	$(document).on('click', '.notification-header .button--yellow', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Buy ADFREE package',]);
		window.location.reload();
	});
	$(document).on('click', '.notification-header .button--blue', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Open instructions popup',]);
		window.location.reload();
	});
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'ekspress.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
			<div id="delfi-adx-376667742-6225" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1518688903";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-376667742-6225","mid":522405,"mkw":["perejalaps_pere","perejalaps_81224967","perejalaps_article","article_81224967","channel_perejalaps","source_67431544","tag-batuut","tag-paintball"],"mkv":{"channel":"perejalaps"}});
		})();
					</script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<script>
if (!window.jQuery) {
	function _dct(a){"string"==typeof a&&(a={s:a});a.d?/^\w+:\/\//.test(a.d)||(a.d="http://"+a.d):a.d="http://t.delfi.ee";var c=document,b=escape,e=b(a.r||c.referrer),d=(a.u||c.location.href).split("#",2),c=b(d[0]),b=b(a.h||d[1]||"");(new Image(1,1)).src=a.d+"/_d?s="+a.s+"&u="+c+"&h="+b+"&r="+e+"&t="+1*new Date};
	_dct({s: 'nhloading_portal', u: 'http://www.delfi.ee/' + document.location});
}
</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="https://ee.hit.gemius.pl/hmapxy.js"></script>
<div style="display:none;" id="sso-holder">
	<div class="sso-tooltip delfi-tooltip">
		<div class="sso-user">
			<img src="//g4.nh.ee/g/i/svg/icon_user.svg" width=50 height=50 alt="" class="sso-user__avatar">
			<div class="sso-user__name"></div>
		</div>
		<div class="sso-links">
			<a href="https://ekspresskonto.ee/user.php?s=ek" class="sso-link--profile" target="_blank">Minu profiil</a>
			<a href="https://www.digilehed.ee/user/profile?noRedirect#orders" class="sso-link--orders" target="_blank">Tellimused</a>
			<a href="#" class="sso-link--logout">Logi välja</a>
		</div>
	</div>
	<div id="sso-tmp-holder" style="display:none;"></div>
	<script type="text/javascript" src="https://ekspresskonto.ee/delfi.ee/sso/embed.php?s=ek&l=et&c=sso-tmp-holder" defer></script>
</div>
<div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div>
</body>
</html>
